<!doctype html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<title>17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A 17ª edição do Torneio de Tênis da Riviera de São Lourenço acontece entre os dias 22 e 23 de julho no Riviera Tênis."/>
<link rel="canonical" href="http://www.costanorte.com.br/blog/17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho" />
<meta property="og:description" content="A 17ª edição do Torneio de Tênis da Riviera de São Lourenço acontece entre os dias 22 e 23 de julho no Riviera Tênis." />
<meta property="og:url" content="http://www.costanorte.com.br/blog/17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho/" />
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="article:author" content="www.facebook.com/SistemaCostaNorte" />
<meta property="article:tag" content="Bertioga" />
<meta property="article:tag" content="categorias" />
<meta property="article:tag" content="inscrições" />
<meta property="article:tag" content="jogos" />
<meta property="article:tag" content="julho" />
<meta property="article:tag" content="profissional" />
<meta property="article:tag" content="riviera" />
<meta property="article:tag" content="são Lourenço" />
<meta property="article:tag" content="Set" />
<meta property="article:tag" content="tênis" />
<meta property="article:tag" content="torneio" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2017-07-11T17:36:35+00:00" />
<meta property="og:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/07/Tênis-1.gif" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A 17ª edição do Torneio de Tênis da Riviera de São Lourenço acontece entre os dias 22 e 23 de julho no Riviera Tênis." />
<meta name="twitter:title" content="17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho" />
<meta name="twitter:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/07/Tênis-1.gif" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-18907960-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18907960-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.costanorte.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.costanorte.com.br/?p=67000' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2F17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2F17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
		</head>
<body class="post-template-default single single-post postid-67000 single-format-image custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul  class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>julho 12, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/clubinho-de-ferias-inicia-mais-uma-temporada-em-cubatao/" rel="bookmark">Clubinho de Férias inicia mais uma temporada em Cubatão</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho/" rel="bookmark">17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/projeto-coletivo-jovem-abre-120-vagas-para-cursos-gratuitos-em-guaruja/" rel="bookmark">Projeto Coletivo Jovem abre 120 vagas para cursos gratuitos em Guarujá</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/loja-solidaria-e-inaugurada-em-cubatao/" rel="bookmark">Loja Solidária é inaugurada em Cubatão</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/santos-cidades-seguras/" rel="bookmark">Santos entre as 10 cidades mais seguras do país</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/assassino-confesso-liberado/" rel="bookmark">Assassino confessa crime e é liberado</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/blog/categoria/esportes/" title="Esportes">Esportes</a></li><li><i class="fa fa-angle-right"></i> 17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-67000 type-post status-publish format-image has-post-thumbnail hentry category-esportes tag-bertioga tag-categorias tag-inscricoes tag-jogos tag-julho tag-profissional tag-riviera tag-sao-lourenco tag-set tag-tenis tag-torneio post_format-post-format-image" id="post-67000">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Tênis-1-938x535.gif" class="attachment-single size-single wp-post-image" alt="" />  <div class="overlay blue">
  	<a href="http://www.costanorte.com.br/wp-content/uploads/2017/07/Tênis-1.gif" class="details" title="17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho" rel="magnific"><i class="fa fa-plus"></i></a>
  </div>
</div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/blog/categoria/esportes/" class="boxed" title="Esportes" style="background:#3abc77;">Esportes</a></aside>
		  	<h1>17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong></li>
		  		<li>&bull;  &nbsp; julho 11, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="67000">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/blog/tag/bertioga/" class="tag-link">Bertioga</a><a href="http://www.costanorte.com.br/blog/tag/categorias/" class="tag-link">categorias</a><a href="http://www.costanorte.com.br/blog/tag/inscricoes/" class="tag-link">inscrições</a><a href="http://www.costanorte.com.br/blog/tag/jogos/" class="tag-link">jogos</a><a href="http://www.costanorte.com.br/blog/tag/julho/" class="tag-link">julho</a><a href="http://www.costanorte.com.br/blog/tag/profissional/" class="tag-link">profissional</a><a href="http://www.costanorte.com.br/blog/tag/riviera/" class="tag-link">riviera</a><a href="http://www.costanorte.com.br/blog/tag/sao-lourenco/" class="tag-link">são Lourenço</a><a href="http://www.costanorte.com.br/blog/tag/set/" class="tag-link">Set</a><a href="http://www.costanorte.com.br/blog/tag/tenis/" class="tag-link">tênis</a><a href="http://www.costanorte.com.br/blog/tag/torneio/" class="tag-link">torneio</a>		</div>
		</aside>		  	<h5>Inscrições custam entre R$ 100 e R$ 140 e podem ser feitas até o dia 20 de julho</h5>
<p>A 17ª edição do Torneio de Tênis da Riviera de São Lourenço acontece entre os dias 22 e 23 de julho no Riviera Tênis. As categorias serão masculino “A”, masculino “B”, masculino “C” (abaixo de 40 anos), masculino “C” (acima de 40 anos), duplas masculino (categoria única) e feminino duplas formadas​. Os jogos serão realizados em Set Profissional de 9 games em eliminatória simples (8&#215;8) Tie-Break.</p>
<p><a href="http://PortalBertioga.com.br"><img class="size-full wp-image-67001 aligncenter" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/banner1-53-2.jpg" alt="" width="640" height="360" srcset="http://www.costanorte.com.br/wp-content/uploads/2017/07/banner1-53-2.jpg 640w, http://www.costanorte.com.br/wp-content/uploads/2017/07/banner1-53-2-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>As inscrições são limitadas para, no máximo, 100 atletas e devem ser feitas pelo e-mail: tenisriviera@gmail.com até o dia 20 de julho. O valor é de R$ 100 para simples e R$ 100 para duplas (valor indicado para cada jogador). O pagamento pode ser feito no local ou por meio de depósito ou transferência.​ Banco Bradesco. Agência: 2215-2. Conta corrente: 27809-2. Riviera Tenis Ltda-ME. CNPJ: 21.960.576/0001-70​.</p>
<p>O campeão e o vice-campeão de cada categoria ganharão troféus e todos os inscritos recebem uma camiseta do torneio. O Riviera Tênis fica na avenida da Orla, s/nº, módulo 18, Riviera de São Lourenço, Bertioga.</p>
<p>O torneio conta com o apoio da Labat Construtora, Sabel, Ramon Alves &amp; Associados, JR Contabilidade, D3 Comunicação Visual, Restaurante Jangada, Leonardo Locações, Faleiros Construtora e Incorporadora, Portal Litoral e FMA.</p>
<p><strong>Foto: Arquivo/JCN</strong></p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Jovem-1-752x535.gif" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/projeto-coletivo-jovem-abre-120-vagas-para-cursos-gratuitos-em-guaruja/" title="Projeto Coletivo Jovem abre 120 vagas para cursos gratuitos em Guarujá">Projeto Coletivo Jovem abre 120 vagas para cursos...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Clubinho-1-752x535.gif" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/clubinho-de-ferias-inicia-mais-uma-temporada-em-cubatao/" title="Clubinho de Férias inicia mais uma temporada em Cubatão">Clubinho de Férias inicia mais uma temporada em...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-45035">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/atleta-sebatianense-e-destaque-no-stand-up/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2015/12/stand-up-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        		<aside class="imagetag" title="Image"><i class="fa fa-camera"></i></aside>	        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/atleta-sebatianense-e-destaque-no-stand-up/" rel="bookmark">Atleta sebatianense é destaque no stand-up</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-5881">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/equipe-de-bertioga-garante-participacao-no-pedestrianismo-santista/" rel="bookmark"><img width="253" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2011/04/DSC00568.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.costanorte.com.br/wp-content/uploads/2011/04/DSC00568.jpg 444w, http://www.costanorte.com.br/wp-content/uploads/2011/04/DSC00568-300x225.jpg 300w, http://www.costanorte.com.br/wp-content/uploads/2011/04/DSC00568-80x60.jpg 80w, http://www.costanorte.com.br/wp-content/uploads/2011/04/DSC00568-161x120.jpg 161w" sizes="(max-width: 253px) 100vw, 253px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/equipe-de-bertioga-garante-participacao-no-pedestrianismo-santista/" rel="bookmark">Equipe de Bertioga garante participação no Pedestrianismo santista</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-20627">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/fim-de-semana-conta-com-a-v-volta-da-ilha-de-santo-amaro/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2012/09/IMG_4928.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/fim-de-semana-conta-com-a-v-volta-da-ilha-de-santo-amaro/" rel="bookmark">Fim de semana conta com a V Volta da Ilha de Santo Amaro</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #3abc77;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #3abc77;"><a href="http://www.costanorte.com.br/blog/categoria/esportes/" style="color: #3abc77;">MORE IN Esportes</a></aside>
				<h3>Bolsa Atleta Municipal é criada no Guarujá</h3>
				<a href="http://www.costanorte.com.br/blog/bolsa-atleta-municipal-e-criada-no-guaruja/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/clubinho-de-ferias-inicia-mais-uma-temporada-em-cubatao/" rel="bookmark" title="Clubinho de Férias inicia mais uma temporada em Cubatão">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Clubinho-1-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/clubinho-de-ferias-inicia-mais-uma-temporada-em-cubatao/" rel="bookmark" title="Clubinho de Férias inicia mais uma temporada em Cubatão" class="postlink">Clubinho de Férias inicia mais uma temporada em Cubatão</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67004">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho/" rel="bookmark" title="17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Tênis-1-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/17o-torneio-de-tenis-da-riviera-acontece-entre-os-dias-22-e-23-de-julho/" rel="bookmark" title="17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho" class="postlink">17º Torneio de Tênis da Riviera acontece entre os dias 22 e 23 de julho</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="67000">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/projeto-coletivo-jovem-abre-120-vagas-para-cursos-gratuitos-em-guaruja/" rel="bookmark" title="Projeto Coletivo Jovem abre 120 vagas para cursos gratuitos em Guarujá">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Jovem-1-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/projeto-coletivo-jovem-abre-120-vagas-para-cursos-gratuitos-em-guaruja/" rel="bookmark" title="Projeto Coletivo Jovem abre 120 vagas para cursos gratuitos em Guarujá" class="postlink">Projeto Coletivo Jovem abre 120 vagas para cursos gratuitos em Guarujá</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66995">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/loja-solidaria-e-inaugurada-em-cubatao/" rel="bookmark" title="Loja Solidária é inaugurada em Cubatão">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Loja-1-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/loja-solidaria-e-inaugurada-em-cubatao/" rel="bookmark" title="Loja Solidária é inaugurada em Cubatão" class="postlink">Loja Solidária é inaugurada em Cubatão</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66991">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/santos-cidades-seguras/" rel="bookmark" title="Santos entre as 10 cidades mais seguras do país">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Segurança-Santos-1-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/santos-cidades-seguras/" rel="bookmark" title="Santos entre as 10 cidades mais seguras do país" class="postlink">Santos entre as 10 cidades mais seguras do país</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66980">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/assassino-confesso-liberado/" rel="bookmark" title="Assassino confessa crime e é liberado">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Assacino-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="assassino" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/assassino-confesso-liberado/" rel="bookmark" title="Assassino confessa crime e é liberado" class="postlink">Assassino confessa crime e é liberado</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66966">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/mae-entrega-filho-justica-2/" rel="bookmark" title="Mãe entrega filho à Justiça por homicídio no Indaiá">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/mariluceweb-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="mãe" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/mae-entrega-filho-justica-2/" rel="bookmark" title="Mãe entrega filho à Justiça por homicídio no Indaiá" class="postlink">Mãe entrega filho à Justiça por homicídio no Indaiá</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/11/">jul 11, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66959">
						<i class="fa fa-heart-o"></i> <span class="count">2</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/quatro-casas-de-veraneio-foram-furtadas-no-fim-de-semana/" rel="bookmark" title="Quatro casas de veraneio foram furtadas no fim de semana">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Furto-escola-293x170.png" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/quatro-casas-de-veraneio-foram-furtadas-no-fim-de-semana/" rel="bookmark" title="Quatro casas de veraneio foram furtadas no fim de semana" class="postlink">Quatro casas de veraneio foram furtadas no fim de semana</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/10/">jul 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66956">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/cursos-do-via-rapida-estao-com-inscricoes/" rel="bookmark" title="Cursos do Via Rápida estão com inscrições abertas em Cubatão">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/Design-sem-nome-16-293x170.png" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/cursos-do-via-rapida-estao-com-inscricoes/" rel="bookmark" title="Cursos do Via Rápida estão com inscrições abertas em Cubatão" class="postlink">Cursos do Via Rápida estão com inscrições abertas em Cubatão</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/10/">jul 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66953">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/impressora-e-aparelhos-de-som-sao-furtados-da-ong-onda-sonora/" rel="bookmark" title="Impressora e aparelhos de som são furtados da ONG Onda Sonora">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/07/ong-293x170.gif" class="attachment-widget size-widget wp-post-image" alt="Ong" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/impressora-e-aparelhos-de-som-sao-furtados-da-ong-onda-sonora/" rel="bookmark" title="Impressora e aparelhos de som são furtados da ONG Onda Sonora" class="postlink">Impressora e aparelhos de som são furtados da ONG Onda Sonora</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/07/10/">jul 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="66948">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://www.costanorte.com.br/blog/tag/acidente/" class="tag-cloud-link tag-link-12332 tag-link-position-1" style="font-size: 11px;">acidente</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/baixada-santista/" class="tag-cloud-link tag-link-12380 tag-link-position-2" style="font-size: 11px;">Baixada Santista</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/bertioga/" class="tag-cloud-link tag-link-12218 tag-link-position-3" style="font-size: 11px;">Bertioga</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/caraguatatuba/" class="tag-cloud-link tag-link-12241 tag-link-position-4" style="font-size: 11px;">Caraguatatuba</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/costa-norte/" class="tag-cloud-link tag-link-12414 tag-link-position-5" style="font-size: 11px;">Costa Norte</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/cubatao/" class="tag-cloud-link tag-link-12247 tag-link-position-6" style="font-size: 11px;">Cubatão</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/camara/" class="tag-cloud-link tag-link-12506 tag-link-position-7" style="font-size: 11px;">câmara</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/eleicoes-2016/" class="tag-cloud-link tag-link-14296 tag-link-position-8" style="font-size: 11px;">eleições 2016</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/guaruja/" class="tag-cloud-link tag-link-12251 tag-link-position-9" style="font-size: 11px;">Guarujá</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/ilhabela/" class="tag-cloud-link tag-link-12254 tag-link-position-10" style="font-size: 11px;">Ilhabela</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/litoral-norte/" class="tag-cloud-link tag-link-12238 tag-link-position-11" style="font-size: 11px;">litoral norte</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/noticia/" class="tag-cloud-link tag-link-12239 tag-link-position-12" style="font-size: 11px;">Noticia</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/opiniao-zaidan/" class="tag-cloud-link tag-link-12300 tag-link-position-13" style="font-size: 11px;">opiniao zaidan</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/politica/" class="tag-cloud-link tag-link-12318 tag-link-position-14" style="font-size: 11px;">politica</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/prefeitura/" class="tag-cloud-link tag-link-12304 tag-link-position-15" style="font-size: 11px;">prefeitura</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/previsao-do-tempo/" class="tag-cloud-link tag-link-14018 tag-link-position-16" style="font-size: 11px;">previsao do tempo</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/projeto/" class="tag-cloud-link tag-link-12305 tag-link-position-17" style="font-size: 11px;">projeto</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/regiao-2/" class="tag-cloud-link tag-link-503 tag-link-position-18" style="font-size: 11px;">regiao</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/reportagem/" class="tag-cloud-link tag-link-13853 tag-link-position-19" style="font-size: 11px;">reportagem</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/reuniao/" class="tag-cloud-link tag-link-1738 tag-link-position-20" style="font-size: 11px;">reunião</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/riviera/" class="tag-cloud-link tag-link-13839 tag-link-position-21" style="font-size: 11px;">riviera</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/rodovia/" class="tag-cloud-link tag-link-1107 tag-link-position-22" style="font-size: 11px;">rodovia</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/roubo/" class="tag-cloud-link tag-link-946 tag-link-position-23" style="font-size: 11px;">roubo</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/sabesp/" class="tag-cloud-link tag-link-13835 tag-link-position-24" style="font-size: 11px;">sabesp</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/santos-2/" class="tag-cloud-link tag-link-656 tag-link-position-25" style="font-size: 11px;">santos</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/saude-2/" class="tag-cloud-link tag-link-420 tag-link-position-26" style="font-size: 11px;">saude</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/seguranca/" class="tag-cloud-link tag-link-492 tag-link-position-27" style="font-size: 11px;">seguranca</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/sesc/" class="tag-cloud-link tag-link-134 tag-link-position-28" style="font-size: 11px;">sesc</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/show/" class="tag-cloud-link tag-link-398 tag-link-position-29" style="font-size: 11px;">show</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/shows/" class="tag-cloud-link tag-link-199 tag-link-position-30" style="font-size: 11px;">shows</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/slide-destaque/" class="tag-cloud-link tag-link-12228 tag-link-position-31" style="font-size: 11px;">slide destaque</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/surf/" class="tag-cloud-link tag-link-626 tag-link-position-32" style="font-size: 11px;">surf</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/sao-sebastiao-2/" class="tag-cloud-link tag-link-580 tag-link-position-33" style="font-size: 11px;">são sebastião</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/teatro/" class="tag-cloud-link tag-link-121 tag-link-position-34" style="font-size: 11px;">teatro</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/temporada/" class="tag-cloud-link tag-link-664 tag-link-position-35" style="font-size: 11px;">temporada</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/trabalho/" class="tag-cloud-link tag-link-233 tag-link-position-36" style="font-size: 11px;">trabalho</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/transito/" class="tag-cloud-link tag-link-585 tag-link-position-37" style="font-size: 11px;">transito</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/transporte/" class="tag-cloud-link tag-link-460 tag-link-position-38" style="font-size: 11px;">transporte</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/turismo-2/" class="tag-cloud-link tag-link-387 tag-link-position-39" style="font-size: 11px;">turismo</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vagas/" class="tag-cloud-link tag-link-178 tag-link-position-40" style="font-size: 11px;">vagas</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/verao/" class="tag-cloud-link tag-link-339 tag-link-position-41" style="font-size: 11px;">verao</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vereador/" class="tag-cloud-link tag-link-149 tag-link-position-42" style="font-size: 11px;">vereador</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vereadores/" class="tag-cloud-link tag-link-1779 tag-link-position-43" style="font-size: 11px;">vereadores</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/veiculos/" class="tag-cloud-link tag-link-1327 tag-link-position-44" style="font-size: 11px;">veículos</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vicente-de-carvalho/" class="tag-cloud-link tag-link-482 tag-link-position-45" style="font-size: 11px;">vicente de carvalho</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>