<!doctype html>
<html lang="pt-BR">
<head>
	<title>Empresa oferece vaga para testador de motéis</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		<style type="text/css">
					.s3bubble-media-main-progress, .s3bubble-media-main-volume-bar {background-color: #adadad !important;}
					.s3bubble-media-main-play-bar, .s3bubble-media-main-volume-bar-value {background-color: #53bbb4 !important;}
					.s3bubble-media-main-interface, .s3bubble-media-main-video-play, .s3bubble-media-main-video-skip, .s3bubble-media-main-preview-over {background-color: #384049 !important;color: #FFFFFF !important;}
					.s3bubble-media-main-video-loading {color: #FFFFFF !important;}
					.s3bubble-media-main-interface  > * a, .s3bubble-media-main-interface  > * a:hover, .s3bubble-media-main-interface  > * i, .s3bubble-media-main-interface  > * i:hover, .s3bubble-media-main-current-time, .s3bubble-media-main-duration, .time-sep, .s3icon-cloud-download {color: #FFFFFF !important;text-decoration: none !important;font-style: normal !important;}
					.s3bubble-media-main-video-skip h2, .s3bubble-media-main-preview-over-container h2 {color: #FFFFFF !important;}
					.s3bubble-media-main-playlist-current {color: #53bbb4 !important;}
					.mejs-controls {background-color: #384049 !important;}
					.mejs-overlay-button {background: #384049 url(http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/images/play48.png)center no-repeat !important;}
					.mejs-time-current, .mejs-horizontal-volume-current {background-color: #53bbb4 !important;}
					.vjs-control-bar {background-color: #384049 !important;}
			</style>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Funcionário ganhará R$ 2 mil e deverá viajar por todo o Brasil"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Funcionário ganhará R$ 2 mil e deverá viajar por todo o Brasil" />
<meta name="twitter:title" content="Empresa oferece vaga para testador de motéis" />
<meta name="twitter:image" content="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo; Empresa oferece vaga para testador de motéis" href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtgportalmanager_css_public-css'  href='http://www.costanorte.com.br/wp-content/plugins/wtgportalmanager/css/public.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-s3bubble.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/font-awesome.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='font-s3bubble-icon.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/font-awesome-s3bubble.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.all.main-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/s3bubble.video.all.main.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.costanorte.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.costanorte.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.all.media.element.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/s3bubble.video.all.media.element.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.js.css.include-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/videojs/video-js.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/magnific-popup.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.helpers-css'  href='//s3.amazonaws.com/s3bubble.assets/plugin.css/style.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.costanorte.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.costanorte.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p8ssWj-gkt' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fempresa-oferece-vaga-para-testador-de-moteis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fempresa-oferece-vaga-para-testador-de-moteis%2F&#038;format=xml" />
<link rel='stylesheet' href='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/style.css' />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.costanorte.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="1464210100567230" />
<meta property="og:url" content="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/" />
<meta property="og:title" content="Empresa oferece vaga para testador de motéis" />
<meta property="og:description" content="Funcionário ganhará R$ 2 mil e deverá viajar por todo o Brasil" />
<meta property="og:image" content="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta property="article:published_time" content="2017-03-10T16:34:23+00:00" />
<meta property="article:modified_time" content="2017-03-10T16:34:23+00:00" />
<meta property="article:author" content="http://www.costanorte.com.br/blog/author/svcosta/" />
<meta property="article:section" content="Geral" />
<meta property="article:tag" content="Empresa" />
<meta property="article:tag" content="slide destaque" />
<meta property="article:tag" content="testador de moteis" />
<meta property="article:tag" content="trabalho" />
<meta property="article:tag" content="vaga" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18907960-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		</head>
<body class="post-template-default single single-post postid-62773 single-format-image custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/revista-19-de-maio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/revista-19-de-maio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>março 10, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/" rel="bookmark">Empresa oferece vaga para testador de motéis</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/suspeitos-sao-presos-por-crimes-contra-prefeitura-de-guaruja/" rel="bookmark">Suspeitos são presos por crimes contra a prefeitura de Guarujá</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/forca-tatica-apreende-6-kg/" rel="bookmark">Força Tática apreende mais de 6 kg de entorpecentes no Indaiá</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/carnaval-tem-reducao-de-30/" rel="bookmark">Carnaval tem redução de 30% nas autuações por embriaguez ao volante</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/teatro-mario-covas-apresenta/" rel="bookmark">Teatro Mario Covas apresenta O Planeta Fantástico do Pequeno Príncipe</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/comtur-representa-caragua/" rel="bookmark">Comtur representa Caraguá em feira de Lisboa</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/blog/categoria/geral/" title="Geral">Geral</a></li><li><i class="fa fa-angle-right"></i> Empresa oferece vaga para testador de motéis</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-62773 type-post status-publish format-image has-post-thumbnail hentry category-geral tag-empresa tag-slide-destaque tag-testador-de-moteis tag-trabalho tag-vaga post_format-post-format-image" id="post-62773">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?resize=938%2C535" class="attachment-single size-single wp-post-image" alt="" data-attachment-id="62774" data-permalink="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/design-sem-nome-150/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Design sem nome" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" />  <div class="overlay blue">
  	<a href="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" class="details" title="Empresa oferece vaga para testador de motéis" rel="magnific"><i class="fa fa-plus"></i></a>
  </div>
</div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/blog/categoria/geral/" class="boxed" title="Geral" style="background:#c10000;">Geral</a></aside>
		  	<h1>Empresa oferece vaga para testador de motéis</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong></li>
		  		<li>&bull;  &nbsp; março 10, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="62773">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/blog/tag/empresa/" class="tag-link">Empresa</a><a href="http://www.costanorte.com.br/blog/tag/slide-destaque/" class="tag-link">slide destaque</a><a href="http://www.costanorte.com.br/blog/tag/testador-de-moteis/" class="tag-link">testador de moteis</a><a href="http://www.costanorte.com.br/blog/tag/trabalho/" class="tag-link">trabalho</a><a href="http://www.costanorte.com.br/blog/tag/vaga/" class="tag-link">vaga</a>		</div>
		</aside>		  	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/" data-layout="button_count" data-share="true" data-width="1170"></div>
<h5>Quem preencher a vaga ganhará R$ 2 mil e deverá viajar por todo o Brasil</h5>
<p>A empresa Guia de Motéis está oferecendo uma vaga curiosa: a de testador de motéis. O emprego é registrado pela Consolidação das Leis do Trabalho (CLT) e pagará R$ 2 mil + benefícios. A função? Avaliar motéis de todo o Brasil, sozinho ou acompanhado.</p>
<p>O candidato deve ter mais de 18 anos e é desejável estar cursando faculdade de hotelaria, turismo, administração ou marketing. Quem conquistar a vaga deverá ter disponibilidade para viajar o Brasil inteiro testando motéis. Também é necessário ter carro, mas a empresa pagará reembolso de quilometragem.</p>
<p>O trabalho consiste em se hospedar como um cliente normal e usufruir de suítes de motéis. Depois de tudo isso, o funcionário preencherá um minucioso questionário que será entregue posteriormente para o dono de cada motel. Os aspectos avaliados serão: decoração, higiene, atendimento, manutenção, gastronomia, etc.</p>
<p>As visitas serão surpresa, portanto, o trabalho é anônimo. Os benefícios são plano de saúde e odontológico, vale alimentação e reembolso de km. As visitas á motéis serão diárias, o candidato deverá dispor de tempo livre. O pagamento do motel será feito pelo Guia de Motéis.</p>
<p><strong>Foto: Guia de Motéis</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-62773" class="share-twitter sd-button share-icon no-text" href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-62773" class="share-facebook sd-button share-icon no-text" href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-62773" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="fb-social-plugin fb-send" data-font="verdana" data-ref="below-post" data-href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/"></div>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?resize=752%2C535" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="62770" data-permalink="http://www.costanorte.com.br/blog/suspeitos-sao-presos-por-crimes-contra-prefeitura-de-guaruja/suspeitos-prefeitura/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suspeitos prefeitura" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?fit=940%2C580" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/suspeitos-sao-presos-por-crimes-contra-prefeitura-de-guaruja/" title="Suspeitos são presos por crimes contra a prefeitura de Guarujá">Suspeitos são presos por crimes contra a...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-29394">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/mais-um-medico-chega-para-atuar-em-boraceia/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/mais-um-medico-chega-para-atuar-em-boraceia/" rel="bookmark">Mais um médico chega para atuar em Boraceia</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-34926">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/odonto-sesc-abre-inscricoes/" rel="bookmark"><img width="284" height="140" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2014/07/2.jpg?resize=284%2C140" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/07/2.jpg?zoom=2&amp;resize=284%2C140 568w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2014/07/2.jpg?zoom=3&amp;resize=284%2C140 852w" sizes="(max-width: 284px) 100vw, 284px" data-attachment-id="35030" data-permalink="http://www.costanorte.com.br/blog/odonto-sesc-abre-inscricoes/2-5/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/07/2.jpg?fit=329%2C140" data-orig-size="329,140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Foto Divulgação/Sesc" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2014/07/2.jpg?fit=300%2C127" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/07/2.jpg?fit=329%2C140" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/odonto-sesc-abre-inscricoes/" rel="bookmark">Odonto Sesc abre inscrições</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-59434">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/morre-poeta-ferreira-gullar-aos-86-anos/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?resize=284%2C190 284w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?resize=300%2C200 300w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?zoom=2&amp;resize=284%2C190 568w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" data-attachment-id="59435" data-permalink="http://www.costanorte.com.br/blog/morre-poeta-ferreira-gullar-aos-86-anos/gullar/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gullar" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2016/12/gullar.png?fit=940%2C580" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/morre-poeta-ferreira-gullar-aos-86-anos/" rel="bookmark">Morre poeta Ferreira Gullar, aos 86 anos</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #c10000;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #c10000;"><a href="http://www.costanorte.com.br/blog/categoria/geral/" style="color: #c10000;">MORE IN Geral</a></aside>
				<h3>Mais de 40 mil pessoas acompanham a festa da Praia FM &#8211; 106,1</h3>
				<a href="http://www.costanorte.com.br/blog/mais-de-40-mil-pessoas-acompanham-a-festa-da-praia-fm-1061/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/" rel="bookmark" title="Empresa oferece vaga para testador de motéis">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62774" data-permalink="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/design-sem-nome-150/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Design sem nome" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-16.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/empresa-oferece-vaga-para-testador-de-moteis/" rel="bookmark" title="Empresa oferece vaga para testador de motéis" class="postlink">Empresa oferece vaga para testador de motéis</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62773">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/suspeitos-sao-presos-por-crimes-contra-prefeitura-de-guaruja/" rel="bookmark" title="Suspeitos são presos por crimes contra a prefeitura de Guarujá">
		               <img width="293" height="170" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62770" data-permalink="http://www.costanorte.com.br/blog/suspeitos-sao-presos-por-crimes-contra-prefeitura-de-guaruja/suspeitos-prefeitura/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suspeitos prefeitura" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Suspeitos-prefeitura.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/suspeitos-sao-presos-por-crimes-contra-prefeitura-de-guaruja/" rel="bookmark" title="Suspeitos são presos por crimes contra a prefeitura de Guarujá" class="postlink">Suspeitos são presos por crimes contra a prefeitura de Guarujá</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62767">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/forca-tatica-apreende-6-kg/" rel="bookmark" title="Força Tática apreende mais de 6 kg de entorpecentes no Indaiá">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62765" data-permalink="http://www.costanorte.com.br/blog/forca-tatica-apreende-6-kg/sem-titulo-1-1-2/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Indaiá" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Sem-Título-1-1.jpg?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/forca-tatica-apreende-6-kg/" rel="bookmark" title="Força Tática apreende mais de 6 kg de entorpecentes no Indaiá" class="postlink">Força Tática apreende mais de 6 kg de entorpecentes no Indaiá</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62763">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/carnaval-tem-reducao-de-30/" rel="bookmark" title="Carnaval tem redução de 30% nas autuações por embriaguez ao volante">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62761" data-permalink="http://www.costanorte.com.br/blog/carnaval-tem-reducao-de-30/detran-2/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carnaval" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Detran.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/carnaval-tem-reducao-de-30/" rel="bookmark" title="Carnaval tem redução de 30% nas autuações por embriaguez ao volante" class="postlink">Carnaval tem redução de 30% nas autuações por embriaguez ao volante</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62756">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/teatro-mario-covas-apresenta/" rel="bookmark" title="Teatro Mario Covas apresenta O Planeta Fantástico do Pequeno Príncipe">
		               <img width="293" height="170" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62759" data-permalink="http://www.costanorte.com.br/blog/teatro-mario-covas-apresenta/design-sem-nome-149/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mario Covas" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-15.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/teatro-mario-covas-apresenta/" rel="bookmark" title="Teatro Mario Covas apresenta O Planeta Fantástico do Pequeno Príncipe" class="postlink">Teatro Mario Covas apresenta O Planeta Fantástico do Pequeno Príncipe</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62757">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/comtur-representa-caragua/" rel="bookmark" title="Comtur representa Caraguá em feira de Lisboa">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62748" data-permalink="http://www.costanorte.com.br/blog/sao-sebastiao-vai-feira-nautica/design-sem-nome-146/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Comtur" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-12.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/comtur-representa-caragua/" rel="bookmark" title="Comtur representa Caraguá em feira de Lisboa" class="postlink">Comtur representa Caraguá em feira de Lisboa</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62753">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/pesca-captura-de-camarao/" rel="bookmark" title="Pesca e captura de camarão em período de defeso até 31 de maio">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62751" data-permalink="http://www.costanorte.com.br/blog/pesca-captura-de-camarao/design-sem-nome-147/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pesca" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-13.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/pesca-captura-de-camarao/" rel="bookmark" title="Pesca e captura de camarão em período de defeso até 31 de maio" class="postlink">Pesca e captura de camarão em período de defeso até 31 de maio</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62750">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/sao-sebastiao-vai-feira-nautica/" rel="bookmark" title="São Sebastião vai à feira náutica em busca de investidores">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?resize=293%2C170 293w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62755" data-permalink="http://www.costanorte.com.br/blog/sao-sebastiao-vai-feira-nautica/design-sem-nome-148/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feira" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-14.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/sao-sebastiao-vai-feira-nautica/" rel="bookmark" title="São Sebastião vai à feira náutica em busca de investidores" class="postlink">São Sebastião vai à feira náutica em busca de investidores</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62747">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/miss-mirim-busca-apoio/" rel="bookmark" title="Miss Mirim busca apoio para concorrer fase estadual">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62745" data-permalink="http://www.costanorte.com.br/blog/miss-mirim-busca-apoio/design-sem-nome-145/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miss" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-11.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/miss-mirim-busca-apoio/" rel="bookmark" title="Miss Mirim busca apoio para concorrer fase estadual" class="postlink">Miss Mirim busca apoio para concorrer fase estadual</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62744">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/fabe-conquista-conceito-4/" rel="bookmark" title="Fabe conquista conceito 4 em recredenciamento do MEC">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="62742" data-permalink="http://www.costanorte.com.br/blog/fabe-conquista-conceito-4/design-sem-nome-144/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fabe" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/03/Design-sem-nome-10.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/fabe-conquista-conceito-4/" rel="bookmark" title="Fabe conquista conceito 4 em recredenciamento do MEC" class="postlink">Fabe conquista conceito 4 em recredenciamento do MEC</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/03/10/">mar 10, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="62741">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud'>
	<li><a href='http://www.costanorte.com.br/blog/tag/acidente/' class='tag-link-12332 tag-link-position-1' title='95 tópicos' style='font-size: 11px;'>acidente</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/baixada-santista/' class='tag-link-12380 tag-link-position-2' title='102 tópicos' style='font-size: 11px;'>Baixada Santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/bertioga/' class='tag-link-12218 tag-link-position-3' title='1.083 tópicos' style='font-size: 11px;'>Bertioga</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/caraguatatuba/' class='tag-link-12241 tag-link-position-4' title='111 tópicos' style='font-size: 11px;'>Caraguatatuba</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/costa-norte/' class='tag-link-12414 tag-link-position-5' title='147 tópicos' style='font-size: 11px;'>Costa Norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/cubatao/' class='tag-link-12247 tag-link-position-6' title='133 tópicos' style='font-size: 11px;'>Cubatão</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/camara/' class='tag-link-12506 tag-link-position-7' title='85 tópicos' style='font-size: 11px;'>câmara</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/eleicoes-2016/' class='tag-link-14296 tag-link-position-8' title='124 tópicos' style='font-size: 11px;'>eleições 2016</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/guaruja/' class='tag-link-12251 tag-link-position-9' title='241 tópicos' style='font-size: 11px;'>Guarujá</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ilhabela/' class='tag-link-12254 tag-link-position-10' title='197 tópicos' style='font-size: 11px;'>Ilhabela</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/litoral-norte/' class='tag-link-12238 tag-link-position-11' title='120 tópicos' style='font-size: 11px;'>litoral norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/noticia/' class='tag-link-12239 tag-link-position-12' title='175 tópicos' style='font-size: 11px;'>Noticia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/opiniao-zaidan/' class='tag-link-12300 tag-link-position-13' title='114 tópicos' style='font-size: 11px;'>opiniao zaidan</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/politica/' class='tag-link-12318 tag-link-position-14' title='181 tópicos' style='font-size: 11px;'>politica</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/prefeitura/' class='tag-link-12304 tag-link-position-15' title='82 tópicos' style='font-size: 11px;'>prefeitura</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/previsao-do-tempo/' class='tag-link-14018 tag-link-position-16' title='119 tópicos' style='font-size: 11px;'>previsao do tempo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/regiao-2/' class='tag-link-503 tag-link-position-17' title='307 tópicos' style='font-size: 11px;'>regiao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reportagem/' class='tag-link-13853 tag-link-position-18' title='134 tópicos' style='font-size: 11px;'>reportagem</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reuniao/' class='tag-link-1738 tag-link-position-19' title='92 tópicos' style='font-size: 11px;'>reunião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/riviera/' class='tag-link-13839 tag-link-position-20' title='174 tópicos' style='font-size: 11px;'>riviera</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/rodovia/' class='tag-link-1107 tag-link-position-21' title='93 tópicos' style='font-size: 11px;'>rodovia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/roubo/' class='tag-link-946 tag-link-position-22' title='126 tópicos' style='font-size: 11px;'>roubo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ruas/' class='tag-link-226 tag-link-position-23' title='77 tópicos' style='font-size: 11px;'>ruas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sabesp/' class='tag-link-13835 tag-link-position-24' title='162 tópicos' style='font-size: 11px;'>sabesp</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santista/' class='tag-link-2212 tag-link-position-25' title='78 tópicos' style='font-size: 11px;'>santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santos-2/' class='tag-link-656 tag-link-position-26' title='498 tópicos' style='font-size: 11px;'>santos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/saude-2/' class='tag-link-420 tag-link-position-27' title='445 tópicos' style='font-size: 11px;'>saude</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/seguranca/' class='tag-link-492 tag-link-position-28' title='319 tópicos' style='font-size: 11px;'>seguranca</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sesc/' class='tag-link-134 tag-link-position-29' title='179 tópicos' style='font-size: 11px;'>sesc</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/show/' class='tag-link-398 tag-link-position-30' title='145 tópicos' style='font-size: 11px;'>show</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/shows/' class='tag-link-199 tag-link-position-31' title='149 tópicos' style='font-size: 11px;'>shows</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/slide-destaque/' class='tag-link-12228 tag-link-position-32' title='1.686 tópicos' style='font-size: 11px;'>slide destaque</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sao-sebastiao-2/' class='tag-link-580 tag-link-position-33' title='567 tópicos' style='font-size: 11px;'>são sebastião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/teatro/' class='tag-link-121 tag-link-position-34' title='221 tópicos' style='font-size: 11px;'>teatro</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/temporada/' class='tag-link-664 tag-link-position-35' title='96 tópicos' style='font-size: 11px;'>temporada</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/trabalho/' class='tag-link-233 tag-link-position-36' title='98 tópicos' style='font-size: 11px;'>trabalho</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transito/' class='tag-link-585 tag-link-position-37' title='123 tópicos' style='font-size: 11px;'>transito</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transporte/' class='tag-link-460 tag-link-position-38' title='111 tópicos' style='font-size: 11px;'>transporte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/turismo-2/' class='tag-link-387 tag-link-position-39' title='192 tópicos' style='font-size: 11px;'>turismo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vagas/' class='tag-link-178 tag-link-position-40' title='202 tópicos' style='font-size: 11px;'>vagas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/verao/' class='tag-link-339 tag-link-position-41' title='187 tópicos' style='font-size: 11px;'>verao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereador/' class='tag-link-149 tag-link-position-42' title='98 tópicos' style='font-size: 11px;'>vereador</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereadores/' class='tag-link-1779 tag-link-position-43' title='145 tópicos' style='font-size: 11px;'>vereadores</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/veiculos/' class='tag-link-1327 tag-link-position-44' title='91 tópicos' style='font-size: 11px;'>veículos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vicente-de-carvalho/' class='tag-link-482 tag-link-position-45' title='78 tópicos' style='font-size: 11px;'>vicente de carvalho</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/script.js'></script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.costanorte.com.br\/blog\/empresa-oferece-vaga-para-testador-de-moteis\/":62773};
	</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1464210100567230"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play":"Reproduzir","Pause":"Pausar","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas","None":"None","Time Slider":"Tempo do slider","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Tocador de v\u00eddeo","Audio Player":"Tocador de \u00e1udio","Volume Slider":"Volume do slider","Mute Toggle":"Alternar mudo","Unmute":"Desativar mudo","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/videojs/video.min.js?ver=46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s3bubble_all_object = {"s3appid":"","serveraddress":"54.224.77.253","ajax_url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3player.video.all.player.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/mobile.browser.check.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3analytics.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/jquery.tweetAction.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.single.video.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.video.playlist.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.single.audio.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.audio.playlist.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/jquery.magnific-popup.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'124995119',post:'62773',tz:'-3',srv:'www.costanorte.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '124995119', '62773' ]);
</script>
</body>
</html>