<!doctype html>
<html lang="pt-BR">
<head>
	<title>Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf - Sistema Costa Norte de Comunicação</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		<style type="text/css">
					.s3bubble-media-main-progress, .s3bubble-media-main-volume-bar {background-color: #adadad !important;}
					.s3bubble-media-main-play-bar, .s3bubble-media-main-volume-bar-value {background-color: #53bbb4 !important;}
					.s3bubble-media-main-interface, .s3bubble-media-main-video-play, .s3bubble-media-main-video-skip, .s3bubble-media-main-preview-over {background-color: #384049 !important;color: #FFFFFF !important;}
					.s3bubble-media-main-video-loading {color: #FFFFFF !important;}
					.s3bubble-media-main-interface  > * a, .s3bubble-media-main-interface  > * a:hover, .s3bubble-media-main-interface  > * i, .s3bubble-media-main-interface  > * i:hover, .s3bubble-media-main-current-time, .s3bubble-media-main-duration, .time-sep, .s3icon-cloud-download {color: #FFFFFF !important;text-decoration: none !important;font-style: normal !important;}
					.s3bubble-media-main-video-skip h2, .s3bubble-media-main-preview-over-container h2 {color: #FFFFFF !important;}
					.s3bubble-media-main-playlist-current {color: #53bbb4 !important;}
					.mejs-controls {background-color: #384049 !important;}
					.mejs-overlay-button {background: #384049 url(http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/images/play48.png)center no-repeat !important;}
					.mejs-time-current, .mejs-horizontal-volume-current {background-color: #53bbb4 !important;}
					.vjs-control-bar {background-color: #384049 !important;}
			</style>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Estreante em competições, Instituto Gabriel Medina vence etapa realizada na praia da Baleia, em São Sebastião" />
<meta name="twitter:title" content="Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf - Sistema Costa Norte de Comunicação" />
<meta name="twitter:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/02/Design-sem-nome-3.png" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo; Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf" href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wtgportalmanager_css_public-css'  href='http://www.costanorte.com.br/wp-content/plugins/wtgportalmanager/css/public.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-s3bubble.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/font-awesome.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='font-s3bubble-icon.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/font-awesome-s3bubble.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.all.main-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/s3bubble.video.all.main.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.costanorte.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.costanorte.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.all.media.element.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/s3bubble.video.all.media.element.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.js.css.include-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/videojs/video-js.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/magnific-popup.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.helpers-css'  href='//s3.amazonaws.com/s3bubble.assets/plugin.css/style.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.5.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.costanorte.com.br/?p=61750' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fescola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fescola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf%2F&#038;format=xml" />
<link rel='stylesheet' href='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/style.css' /><!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.costanorte.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="1464210100567230" />
<meta property="og:url" content="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/" />
<meta property="og:title" content="Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf - Sistema Costa Norte de Comunicação" />
<meta property="og:description" content="Estreante em competições, Instituto Gabriel Medina vence etapa realizada na praia da Baleia, em São Sebastião" />
<meta property="og:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/02/Design-sem-nome-3.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta property="article:published_time" content="2017-02-07T16:40:51+00:00" />
<meta property="article:modified_time" content="2017-02-07T16:40:51+00:00" />
<meta property="article:author" content="http://www.costanorte.com.br/blog/author/svcosta/" />
<meta property="article:section" content="Esportes" />
<meta property="article:tag" content="Baleia" />
<meta property="article:tag" content="campeonato" />
<meta property="article:tag" content="Escolinha" />
<meta property="article:tag" content="esporte" />
<meta property="article:tag" content="maresias" />
<meta property="article:tag" content="medina" />
<meta property="article:tag" content="praia" />
<meta property="article:tag" content="slide destaque" />
<meta property="article:tag" content="surf" />
<meta property="article:tag" content="surfe" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18907960-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		</head>
<body class="single single-post postid-61750 single-format-standard custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/revista-19-de-maio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/revista-19-de-maio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>fevereiro 07, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/morre-mascote-dos-bombeiros-em-maresias/" rel="bookmark">Morre mascote dos bombeiros em Maresias</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/socia-proprietaria-e-gerente-de-manutencao/" rel="bookmark">Sócia-proprietária e gerente de manutenção da União do Litoral são indiciados</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/morador-do-vista-linda-esta-desaparecido-ha-19-dias/" rel="bookmark">Morador do Vista Linda está desaparecido há 19 dias</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/guarujaenses-na-selecao-junior-de-handebol-de-areia/" rel="bookmark">Guarujaenses na seleção júnior de handebol de areia</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/handebol-feminino-de-santos-faz-seletiva-amanha/" rel="bookmark">Handebol feminino de Santos faz seletiva amanhã</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/" rel="bookmark">Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/blog/categoria/esportes/" title="Esportes">Esportes</a></li><li><i class="fa fa-angle-right"></i> Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-61750 type-post status-publish format-standard has-post-thumbnail hentry category-esportes tag-baleia tag-campeonato tag-escolinha tag-esporte tag-maresias tag-medina tag-praia tag-slide-destaque tag-surf tag-surfe" id="post-61750">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/Design-sem-nome-3-938x535.png" class="attachment-single size-single wp-post-image" alt="Design sem nome (3)" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/blog/categoria/esportes/" class="boxed" title="Esportes" style="background:#3abc77;">Esportes</a></aside>
		  	<h1>Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong></li>
		  		<li>&bull;  &nbsp; fevereiro 7, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="61750">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/blog/tag/baleia/" class="tag-link">Baleia</a><a href="http://www.costanorte.com.br/blog/tag/campeonato/" class="tag-link">campeonato</a><a href="http://www.costanorte.com.br/blog/tag/escolinha/" class="tag-link">Escolinha</a><a href="http://www.costanorte.com.br/blog/tag/esporte/" class="tag-link">esporte</a><a href="http://www.costanorte.com.br/blog/tag/maresias/" class="tag-link">maresias</a><a href="http://www.costanorte.com.br/blog/tag/medina/" class="tag-link">medina</a><a href="http://www.costanorte.com.br/blog/tag/praia/" class="tag-link">praia</a><a href="http://www.costanorte.com.br/blog/tag/slide-destaque/" class="tag-link">slide destaque</a><a href="http://www.costanorte.com.br/blog/tag/surf/" class="tag-link">surf</a><a href="http://www.costanorte.com.br/blog/tag/surfe/" class="tag-link">surfe</a>		</div>
		</aside>		  	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/" data-layout="button_count" data-share="true" data-width="1170"></div>
<p>Com recorde de inscritos (14 equipes), terminou no domingo, 5, a quinta edição do Encontro Paulista de Escolas de Surf, em ondas de meio metro na praia da Baleia, em São Sebastião, considerado um dos melhores picos para iniciantes no litoral do Estado.</p>
<p>Vencedora na prova de Bertioga e quarto colocada na etapa da Baleia, a Escola Adriano Camargo garantiu o terceiro título consecutivo no Encontro Paulista de Escolas de Surf. “A molecada está de parabéns, pois atingimos nosso objetivo. Agora é seguir com o trabalho”, diz Adriano Camargo, técnico e surfista profissional.</p>
<p>Assim como na primeira etapa, Carlos Gabriel (Escola Adriano Camargo) faturou a Kanui Best Wave, ganhando um vale-compras oferecido pela Kanui. Ele aplicou três manobras bem definidas para conquistar 8,83 pontos e garantir o prêmio extra oferecido pela gigante do comércio eletrônico.</p>
<p>Com duas equipes, o Instituto Gabriel Medina fez bonito em sua primeira participação ao emplacar duas equipes na final. “O desempenho foi muito bom e faltou pouco para uma dobradinha. Conseguimos mostrar a importância do trabalho em equipe, pois alguns surfistas que vinham bem, não tiveram o mesmo rendimento na final. Em contrapartida, outros se destacaram e mantiveram o equilíbrio no time”, explica Alex Leco, um dos responsáveis pela parte técnica do Instituto Gabriel Medina.</p>
<p>De acordo com Leco, a prova serviu para que conhecessem melhor os atletas. “O trabalho foi iniciado há pouco tempo (01/02) e esta foi a primeira oportunidade para adquirir confiança entre surfistas e técnicos. A presença do Charles (Saldanha, pai e técnico do Gabriel), assim como da Simone (mãe e presidente do Instituto GM), deixou as crianças radiantes. O trabalho é individualizado e essa competição serviu como base para seguirmos adiante e melhorarmos a performance de cada um. Podemos dizer inclusive que o Encontro Paulista de Escolas de Surf é um dos nossos objetivos para a temporada de 2017”, afirma Leco.</p>
<p>Mesmo sem chegar à semifinal, os alunos do Projeto Semente, de Praia Grande, no litoral Sul Paulista, comemoraram muito a participação no Encontro Paulista de Escolas de Surf. Comandado pelo freesurfer Luiz Gonçalves, o projeto teve início no ano passado. “Foi mais que um aprendizado. Considero um presente. A competição foi muito bem organizada com excelente estrutura. Deixou nossos &#8220;atletinhas&#8221; com o sentimento de &#8220;quero mais&#8221;. Quando perdemos fomos à frente do palanque e aplaudimos juízes e staff como forma de agradecimento. Foi engrandecedor e inspirador”, analisa Fabio Doncev, técnico do time.</p>

<div class="fb-social-plugin fb-send" data-font="verdana" data-ref="below-post" data-href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/"></div>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/Edilson-dias-752x535.png" class="attachment-slider size-slider wp-post-image" alt="Edilson-dias" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/fim-do-voto-secreto-sera-proposto-na-camara-de-guaruja/" title="Fim do voto secreto será proposto na Câmara de Guarujá">Fim do voto secreto será proposto na Câmara de...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/1-752x535.png" class="attachment-slider size-slider wp-post-image" alt="1" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/handebol-feminino-de-santos-faz-seletiva-amanha/" title="Handebol feminino de Santos faz seletiva amanhã">Handebol feminino de Santos faz seletiva amanhã</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-20804">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/projeto-ecocaiaque-recomeca-em-versao-inclusiva/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2012/10/ecocaiaque_02.jpg" class="attachment-recent size-recent wp-post-image" alt="Alunos têm noções de princípios náuticos e meio ambiente" srcset="http://www.costanorte.com.br/wp-content/uploads/2012/10/ecocaiaque_02.jpg 500w, http://www.costanorte.com.br/wp-content/uploads/2012/10/ecocaiaque_02-300x201.jpg 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/projeto-ecocaiaque-recomeca-em-versao-inclusiva/" rel="bookmark">Projeto Ecocaiaque recomeça em versão inclusiva</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-9127">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/skatistas-da-asb-oferecem-aulas-gratuitas/" rel="bookmark"><img width="253" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2011/08/pista-skate.jpg" class="attachment-recent size-recent wp-post-image" alt="Nova pista, na Praia da Enseada terá 938 m²" srcset="http://www.costanorte.com.br/wp-content/uploads/2011/08/pista-skate.jpg 400w, http://www.costanorte.com.br/wp-content/uploads/2011/08/pista-skate-300x225.jpg 300w, http://www.costanorte.com.br/wp-content/uploads/2011/08/pista-skate-80x60.jpg 80w, http://www.costanorte.com.br/wp-content/uploads/2011/08/pista-skate-161x120.jpg 161w" sizes="(max-width: 253px) 100vw, 253px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/skatistas-da-asb-oferecem-aulas-gratuitas/" rel="bookmark">Skatistas da ASB oferecem aulas gratuitas</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-32564">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/academias-ao-ar-livre/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2014/02/Academia-Ar-Livre-14-Bis-Daniel-Paiva-22.jpg" class="attachment-recent size-recent wp-post-image" alt="Crédito: Daniel Paiva/PMG" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/academias-ao-ar-livre/" rel="bookmark">Academias ao ar livre</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #3abc77;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #3abc77;"><a href="http://www.costanorte.com.br/blog/categoria/esportes/" style="color: #3abc77;">MORE IN Esportes</a></aside>
				<h3>Esportista local vence o Circuito Sesc de Corridas</h3>
				<a href="http://www.costanorte.com.br/blog/esportista-local-vence-o-circuito-sesc-de-corridas/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/morre-mascote-dos-bombeiros-em-maresias/" rel="bookmark" title="Morre mascote dos bombeiros em Maresias">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/dog-293x170.png" class="attachment-widget size-widget wp-post-image" alt="chavasca" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/morre-mascote-dos-bombeiros-em-maresias/" rel="bookmark" title="Morre mascote dos bombeiros em Maresias" class="postlink">Morre mascote dos bombeiros em Maresias</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61767">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/socia-proprietaria-e-gerente-de-manutencao/" rel="bookmark" title="Sócia-proprietária e gerente de manutenção da União do Litoral são indiciados">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/sadassda-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="indiciados" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/socia-proprietaria-e-gerente-de-manutencao/" rel="bookmark" title="Sócia-proprietária e gerente de manutenção da União do Litoral são indiciados" class="postlink">Sócia-proprietária e gerente de manutenção da União do Litoral são indiciados</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61762">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/morador-do-vista-linda-esta-desaparecido-ha-19-dias/" rel="bookmark" title="Morador do Vista Linda está desaparecido há 19 dias">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/chico-293x170.png" class="attachment-widget size-widget wp-post-image" alt="chico" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/morador-do-vista-linda-esta-desaparecido-ha-19-dias/" rel="bookmark" title="Morador do Vista Linda está desaparecido há 19 dias" class="postlink">Morador do Vista Linda está desaparecido há 19 dias</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61759">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/guarujaenses-na-selecao-junior-de-handebol-de-areia/" rel="bookmark" title="Guarujaenses na seleção júnior de handebol de areia">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/handebol-areia-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="handebol areia" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/guarujaenses-na-selecao-junior-de-handebol-de-areia/" rel="bookmark" title="Guarujaenses na seleção júnior de handebol de areia" class="postlink">Guarujaenses na seleção júnior de handebol de areia</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61756">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/handebol-feminino-de-santos-faz-seletiva-amanha/" rel="bookmark" title="Handebol feminino de Santos faz seletiva amanhã">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/1-293x170.png" class="attachment-widget size-widget wp-post-image" alt="1" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/handebol-feminino-de-santos-faz-seletiva-amanha/" rel="bookmark" title="Handebol feminino de Santos faz seletiva amanhã" class="postlink">Handebol feminino de Santos faz seletiva amanhã</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61753">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/" rel="bookmark" title="Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/Design-sem-nome-3-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Design sem nome (3)" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/escola-adriano-camargo-conquista-tricampeonato-no-encontro-paulista-de-escolas-de-surf/" rel="bookmark" title="Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf" class="postlink">Escola Adriano Camargo conquista tricampeonato no Encontro Paulista de Escolas de Surf</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61750">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/fim-do-voto-secreto-sera-proposto-na-camara-de-guaruja/" rel="bookmark" title="Fim do voto secreto será proposto na Câmara de Guarujá">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/Edilson-dias-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Edilson-dias" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/fim-do-voto-secreto-sera-proposto-na-camara-de-guaruja/" rel="bookmark" title="Fim do voto secreto será proposto na Câmara de Guarujá" class="postlink">Fim do voto secreto será proposto na Câmara de Guarujá</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61745">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/reajuste-nas-linhas-intermunicipais-comeca-valer-no-domingo/" rel="bookmark" title="Reajuste nas linhas intermunicipais começa a valer no domingo">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/emtu-web-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="emtu web" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/reajuste-nas-linhas-intermunicipais-comeca-valer-no-domingo/" rel="bookmark" title="Reajuste nas linhas intermunicipais começa a valer no domingo" class="postlink">Reajuste nas linhas intermunicipais começa a valer no domingo</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61744">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/deivid-silva-fecha-com-pena/" rel="bookmark" title="Deivid Silva fecha com a Pena">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/Design-sem-nome-2-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Design sem nome (2)" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/deivid-silva-fecha-com-pena/" rel="bookmark" title="Deivid Silva fecha com a Pena" class="postlink">Deivid Silva fecha com a Pena</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61741">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/desafio-volta-ilha-de-santo-amaro-de-canoas-havaianas-tera-31-equipes/" rel="bookmark" title="Desafio Volta à Ilha de Santo Amaro de Canoas Havaianas terá 31 equipes">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/02/Design-sem-nome-1-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Design sem nome (1)" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/desafio-volta-ilha-de-santo-amaro-de-canoas-havaianas-tera-31-equipes/" rel="bookmark" title="Desafio Volta à Ilha de Santo Amaro de Canoas Havaianas terá 31 equipes" class="postlink">Desafio Volta à Ilha de Santo Amaro de Canoas Havaianas terá 31 equipes</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/02/07/">fev 7, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61737">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud'>
	<li><a href='http://www.costanorte.com.br/blog/tag/acidente/' class='tag-link-12332 tag-link-position-1' title='88 tópicos' style='font-size: 11px;'>acidente</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/baixada-santista/' class='tag-link-12380 tag-link-position-2' title='99 tópicos' style='font-size: 11px;'>Baixada Santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/bertioga/' class='tag-link-12218 tag-link-position-3' title='1.018 tópicos' style='font-size: 11px;'>Bertioga</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/caraguatatuba/' class='tag-link-12241 tag-link-position-4' title='104 tópicos' style='font-size: 11px;'>Caraguatatuba</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/costa-norte/' class='tag-link-12414 tag-link-position-5' title='147 tópicos' style='font-size: 11px;'>Costa Norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/cubatao/' class='tag-link-12247 tag-link-position-6' title='131 tópicos' style='font-size: 11px;'>Cubatão</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/camara/' class='tag-link-12506 tag-link-position-7' title='77 tópicos' style='font-size: 11px;'>câmara</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/eleicoes-2016/' class='tag-link-14296 tag-link-position-8' title='124 tópicos' style='font-size: 11px;'>eleições 2016</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/guaruja/' class='tag-link-12251 tag-link-position-9' title='226 tópicos' style='font-size: 11px;'>Guarujá</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ilhabela/' class='tag-link-12254 tag-link-position-10' title='192 tópicos' style='font-size: 11px;'>Ilhabela</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/litoral-norte/' class='tag-link-12238 tag-link-position-11' title='119 tópicos' style='font-size: 11px;'>litoral norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/noticia/' class='tag-link-12239 tag-link-position-12' title='174 tópicos' style='font-size: 11px;'>Noticia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/opiniao-zaidan/' class='tag-link-12300 tag-link-position-13' title='114 tópicos' style='font-size: 11px;'>opiniao zaidan</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/politica/' class='tag-link-12318 tag-link-position-14' title='181 tópicos' style='font-size: 11px;'>politica</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/previsao-do-tempo/' class='tag-link-14018 tag-link-position-15' title='119 tópicos' style='font-size: 11px;'>previsao do tempo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/regiao-2/' class='tag-link-503 tag-link-position-16' title='307 tópicos' style='font-size: 11px;'>regiao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reportagem/' class='tag-link-13853 tag-link-position-17' title='134 tópicos' style='font-size: 11px;'>reportagem</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reuniao/' class='tag-link-1738 tag-link-position-18' title='91 tópicos' style='font-size: 11px;'>reunião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/riviera/' class='tag-link-13839 tag-link-position-19' title='169 tópicos' style='font-size: 11px;'>riviera</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/rodovia/' class='tag-link-1107 tag-link-position-20' title='92 tópicos' style='font-size: 11px;'>rodovia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/roubo/' class='tag-link-946 tag-link-position-21' title='123 tópicos' style='font-size: 11px;'>roubo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ruas/' class='tag-link-226 tag-link-position-22' title='77 tópicos' style='font-size: 11px;'>ruas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sabesp/' class='tag-link-13835 tag-link-position-23' title='160 tópicos' style='font-size: 11px;'>sabesp</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santista/' class='tag-link-2212 tag-link-position-24' title='78 tópicos' style='font-size: 11px;'>santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santos-2/' class='tag-link-656 tag-link-position-25' title='476 tópicos' style='font-size: 11px;'>santos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/saude-2/' class='tag-link-420 tag-link-position-26' title='444 tópicos' style='font-size: 11px;'>saude</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/seguranca/' class='tag-link-492 tag-link-position-27' title='316 tópicos' style='font-size: 11px;'>seguranca</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sesc/' class='tag-link-134 tag-link-position-28' title='178 tópicos' style='font-size: 11px;'>sesc</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/show/' class='tag-link-398 tag-link-position-29' title='143 tópicos' style='font-size: 11px;'>show</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/shows/' class='tag-link-199 tag-link-position-30' title='149 tópicos' style='font-size: 11px;'>shows</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/slide-destaque/' class='tag-link-12228 tag-link-position-31' title='1.575 tópicos' style='font-size: 11px;'>slide destaque</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/surf/' class='tag-link-626 tag-link-position-32' title='76 tópicos' style='font-size: 11px;'>surf</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sao-sebastiao-2/' class='tag-link-580 tag-link-position-33' title='555 tópicos' style='font-size: 11px;'>são sebastião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/teatro/' class='tag-link-121 tag-link-position-34' title='219 tópicos' style='font-size: 11px;'>teatro</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/temporada/' class='tag-link-664 tag-link-position-35' title='96 tópicos' style='font-size: 11px;'>temporada</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/trabalho/' class='tag-link-233 tag-link-position-36' title='97 tópicos' style='font-size: 11px;'>trabalho</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transito/' class='tag-link-585 tag-link-position-37' title='121 tópicos' style='font-size: 11px;'>transito</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transporte/' class='tag-link-460 tag-link-position-38' title='107 tópicos' style='font-size: 11px;'>transporte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/turismo-2/' class='tag-link-387 tag-link-position-39' title='187 tópicos' style='font-size: 11px;'>turismo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vagas/' class='tag-link-178 tag-link-position-40' title='195 tópicos' style='font-size: 11px;'>vagas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/verao/' class='tag-link-339 tag-link-position-41' title='185 tópicos' style='font-size: 11px;'>verao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereador/' class='tag-link-149 tag-link-position-42' title='98 tópicos' style='font-size: 11px;'>vereador</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereadores/' class='tag-link-1779 tag-link-position-43' title='140 tópicos' style='font-size: 11px;'>vereadores</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/veiculos/' class='tag-link-1327 tag-link-position-44' title='90 tópicos' style='font-size: 11px;'>veículos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vicente-de-carvalho/' class='tag-link-482 tag-link-position-45' title='76 tópicos' style='font-size: 11px;'>vicente de carvalho</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.96'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.costanorte.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/scripts.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1464210100567230"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play\/Pause":"Iniciar\/Pausar","Mute Toggle":"Alternar mudo","None":"Nenhum","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Unmute":"Desativar mudo","Mute":"Mudo","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/videojs/video.min.js?ver=46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s3bubble_all_object = {"s3appid":"","serveraddress":"54.224.77.253","ajax_url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3player.video.all.player.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/mobile.browser.check.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3analytics.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/jquery.tweetAction.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.single.video.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.video.playlist.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.single.audio.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.audio.playlist.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/jquery.magnific-popup.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<div id="fb-root"></div></body>
</html>