<!doctype html>
<html lang="pt-BR">
<head>
	<title>Escolas recém-inauguradas geram despesas de R$ 3 milhões - Sistema Costa Norte de Comunicação</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		<style type="text/css">
					.s3bubble-media-main-progress, .s3bubble-media-main-volume-bar {background-color: #adadad !important;}
					.s3bubble-media-main-play-bar, .s3bubble-media-main-volume-bar-value {background-color: #53bbb4 !important;}
					.s3bubble-media-main-interface, .s3bubble-media-main-video-play, .s3bubble-media-main-video-skip, .s3bubble-media-main-preview-over {background-color: #384049 !important;color: #FFFFFF !important;}
					.s3bubble-media-main-video-loading {color: #FFFFFF !important;}
					.s3bubble-media-main-interface  > * a, .s3bubble-media-main-interface  > * a:hover, .s3bubble-media-main-interface  > * i, .s3bubble-media-main-interface  > * i:hover, .s3bubble-media-main-current-time, .s3bubble-media-main-duration, .time-sep, .s3icon-cloud-download {color: #FFFFFF !important;text-decoration: none !important;font-style: normal !important;}
					.s3bubble-media-main-video-skip h2, .s3bubble-media-main-preview-over-container h2 {color: #FFFFFF !important;}
					.s3bubble-media-main-playlist-current {color: #53bbb4 !important;}
					.mejs-controls {background-color: #384049 !important;}
					.mejs-overlay-button {background: #384049 url(http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/images/play48.png)center no-repeat !important;}
					.mejs-time-current, .mejs-horizontal-volume-current {background-color: #53bbb4 !important;}
					.vjs-control-bar {background-color: #384049 !important;}
			</style>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Foto: PMC Caraguatatuba Da redação Um relatório minucioso produzido pela Secretaria de Educação de Caraguatatuba, após vistoria em todas as unidades escolares, aponta problemas estruturais em diversas unidades escolares. Segundo o documento, a maior parte das obras anunciadas na administração anterior está irregular e nem mesmo a manutenção básica dos prédios foi feita para 2017. [&hellip;]" />
<meta name="twitter:title" content="Escolas recém-inauguradas geram despesas de R$ 3 milhões - Sistema Costa Norte de Comunicação" />
<meta name="twitter:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/01/escola.png" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo; Escolas recém-inauguradas geram despesas de R$ 3 milhões" href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wtgportalmanager_css_public-css'  href='http://www.costanorte.com.br/wp-content/plugins/wtgportalmanager/css/public.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-s3bubble.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/font-awesome.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='font-s3bubble-icon.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/font-awesome-s3bubble.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.all.main-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/s3bubble.video.all.main.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.costanorte.com.br/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.costanorte.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.all.media.element.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/s3bubble.video.all.media.element.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.video.js.css.include-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/videojs/video-js.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup.min-css'  href='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/css/magnific-popup.min.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='s3bubble.helpers-css'  href='//s3.amazonaws.com/s3bubble.assets/plugin.css/style.css?ver=46' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.5.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.costanorte.com.br/?p=61362' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fescolas-recem-inauguradas-geram-despesas-de-r-3-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fescolas-recem-inauguradas-geram-despesas-de-r-3-milhoes%2F&#038;format=xml" />
<link rel='stylesheet' href='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/style.css' /><!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.costanorte.com.br/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="1464210100567230" />
<meta property="og:url" content="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/" />
<meta property="og:title" content="Escolas recém-inauguradas geram despesas de R$ 3 milhões - Sistema Costa Norte de Comunicação" />
<meta property="og:description" content="Foto: PMC Caraguatatuba Da redação Um relatório minucioso produzido pela Secretaria de Educação de Caraguatatuba, após vistoria em todas as unidades escolares, aponta problemas estruturais em diversas unidades escolares. Segundo o documento, a maior parte das obras anunciadas na administração anterior está irregular e nem mesmo a manutenção básica dos prédios foi feita para 2017. &hellip;" />
<meta property="og:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/01/escola.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta property="article:published_time" content="2017-01-27T17:58:55+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:59:43+00:00" />
<meta property="article:author" content="http://www.costanorte.com.br/blog/author/svcosta/" />
<meta property="article:section" content="Geral" />
<meta property="article:tag" content="Caraguatatuba" />
<meta property="article:tag" content="despesas" />
<meta property="article:tag" content="escolas" />
<meta property="article:tag" content="manutenção" />
<meta property="article:tag" content="obras" />
<meta property="article:tag" content="Problemas Estruturais" />
<meta property="article:tag" content="reformas" />
<meta property="article:tag" content="slide destaque" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18907960-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		</head>
<body class="single single-post postid-61362 single-format-standard custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/revista-19-de-maio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/revista-19-de-maio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>janeiro 27, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/mulheres-receberao-orientacao-medica-gratuita/" rel="bookmark">Mulheres receberão orientação médica gratuita</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/palestras-gratuitas-sobre-seguranca-no-transito/" rel="bookmark">Palestras gratuitas sobre segurança no trânsito</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/samu-recebe-novas-ambulancias/" rel="bookmark">Samu recebe novas ambulâncias</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/" rel="bookmark">Escolas recém-inauguradas geram despesas de R$ 3 milhões</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/empresa-e-multada-em-r100-mil-por-danos-ambientais/" rel="bookmark">Empresa é multada em R$100 mil por danos ambientais</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/blog/intervencao-no-hospital-de-sao-sebastiao-chega-ao-fim/" rel="bookmark">Intervenção no Hospital de São Sebastião chega ao fim</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/blog/categoria/geral/" title="Geral">Geral</a></li><li><i class="fa fa-angle-right"></i> Escolas recém-inauguradas geram despesas de R$ 3 milhões</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-61362 type-post status-publish format-standard has-post-thumbnail hentry category-geral tag-caraguatatuba tag-despesas tag-escolas tag-manutencao tag-obras tag-problemas-estruturais tag-reformas tag-slide-destaque" id="post-61362">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/escola-938x535.png" class="attachment-single size-single wp-post-image" alt="Pisos soltos, infiltrações e outros problemas foram encontrados na quase totalidade das unidades escolares" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/blog/categoria/geral/" class="boxed" title="Geral" style="background:#939393;">Geral</a></aside>
		  	<h1>Escolas recém-inauguradas geram despesas de R$ 3 milhões</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong></li>
		  		<li>&bull;  &nbsp; janeiro 27, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="61362">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/blog/tag/caraguatatuba/" class="tag-link">Caraguatatuba</a><a href="http://www.costanorte.com.br/blog/tag/despesas/" class="tag-link">despesas</a><a href="http://www.costanorte.com.br/blog/tag/escolas/" class="tag-link">escolas</a><a href="http://www.costanorte.com.br/blog/tag/manutencao/" class="tag-link">manutenção</a><a href="http://www.costanorte.com.br/blog/tag/obras/" class="tag-link">obras</a><a href="http://www.costanorte.com.br/blog/tag/problemas-estruturais/" class="tag-link">Problemas Estruturais</a><a href="http://www.costanorte.com.br/blog/tag/reformas/" class="tag-link">reformas</a><a href="http://www.costanorte.com.br/blog/tag/slide-destaque/" class="tag-link">slide destaque</a>		</div>
		</aside>		  	
<div class="fb-social-plugin fb-like" data-font="verdana" data-ref="above-post" data-href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/" data-layout="button_count" data-share="true" data-width="1170"></div>
<p><strong>Foto: PMC</strong></p>
<p>Caraguatatuba</p>
<p>Da redação</p>
<p>Um relatório minucioso produzido pela Secretaria de Educação de Caraguatatuba, após vistoria em todas as unidades escolares, aponta problemas estruturais em diversas unidades escolares. Segundo o documento, a maior parte das obras anunciadas na administração anterior está irregular e nem mesmo a manutenção básica dos prédios foi feita para 2017.</p>
<p>De acordo com o prefeito de Caraguatatuba Aguilar Júnior, a situação encontrada em várias unidades escolares é precária. “Algumas tiveram reformas recentes e nem sequer têm interruptor. Outras unidades estão com sérios problemas de vazamento, fora as estruturas que colocam em risco nossas crianças”. Ele informou ainda que já determinou a notificação de todas as empresas responsáveis pelas obras, para que os reparos sejam feitos de forma emergencial. Segundo o secretário de Educação Ricardo Ribeiro, “em estudo prévio, estimamos um gasto de R$ 3 milhões a mais nos cofres públicos para concluir as obras”. O secretário garantiu que todas as providências serão tomadas para o começo das aulas, nesta semana.</p>
<p>Disse ele: “Entramos em contato com as empreiteiras responsáveis pelas reformas e ampliações para que elas voltem e terminem os serviços, mas também corrijam as falhas de construção. Neste momento, estamos correndo para pôr tudo em ordem; efetuaremos os reparos de maior urgência para garantir o início do ano letivo, dentro da disponibilidade, todas as obras serão concluídas e os problemas corrigidos”.</p>
<p>Cide’s</p>
<p>A situação dos Centros Integrados de Desenvolvimento Educacionais (Cide’s) é ainda mais complexa. Com pouco mais de três anos de uso, com um custo total de cerca de R$ 33 milhões, nas três unidades, os pisos estão estufando, há rachaduras e infiltrações, pintura descascada, reboque esfarelado e problemas na parte elétrica. A rede municipal de Caraguatatuba possui 52 unidades escolares, com um total de 18.083 alunos e 1.276 professores.</p>
<p>&nbsp;</p>

<div class="fb-social-plugin fb-send" data-font="verdana" data-ref="below-post" data-href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/"></div>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Danos-Ambientais-752x535.png" class="attachment-slider size-slider wp-post-image" alt="Técnicos e secretário de Meio Ambiente avaliam danos ambientais" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/empresa-e-multada-em-r100-mil-por-danos-ambientais/" title="Empresa é multada em R$100 mil por danos ambientais">Empresa é multada em R$100 mil por danos...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Ambulãncias-JCN-752x535.png" class="attachment-slider size-slider wp-post-image" alt="Veículos foram disponibilizados pelo Ministério da Saúde" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/samu-recebe-novas-ambulancias/" title="Samu recebe novas ambulâncias">Samu recebe novas ambulâncias</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-16484">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/camp-muda-forma-de-selecao-de-patrulheiros-no-guaruja/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2012/05/28-04-2012-40-ANos-do-Campg-Pedro-Rezende-32-Medium.jpg" class="attachment-recent size-recent wp-post-image" alt="28-04-2012 40 ANos do Campg-Pedro Rezende (32) (Medium)" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/camp-muda-forma-de-selecao-de-patrulheiros-no-guaruja/" rel="bookmark">Camp muda forma de seleção de patrulheiros no Guarujá</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-43224">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/cpi-das-telecomunicacoes-faz-representacao-no-mp-contra-as-operadoras-de-telefonia-movel/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2015/08/picjumbo.com_IMG_3894-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="O presidente da CPI, deputado Orlando Morando, explicou: “O intuito é que a Anatel e as operadoras de telefonia móvel possam oferecer planos regulamentados e oferecer segurança aos usuários”" srcset="http://www.costanorte.com.br/wp-content/uploads/2015/08/picjumbo.com_IMG_3894-284x190.jpg 284w, http://www.costanorte.com.br/wp-content/uploads/2015/08/picjumbo.com_IMG_3894-300x200.jpg 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        		<aside class="imagetag" title="Image"><i class="fa fa-camera"></i></aside>	        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/cpi-das-telecomunicacoes-faz-representacao-no-mp-contra-as-operadoras-de-telefonia-movel/" rel="bookmark">CPI das Telecomunicações faz representação no MP contra as operadoras de telefonia móvel</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-57884">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/hillary-ou-trump/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2016/11/Design-sem-nome-33-284x190.png" class="attachment-recent size-recent wp-post-image" alt="design-sem-nome-33" srcset="http://www.costanorte.com.br/wp-content/uploads/2016/11/Design-sem-nome-33-284x190.png 284w, http://www.costanorte.com.br/wp-content/uploads/2016/11/Design-sem-nome-33-300x200.png 300w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/hillary-ou-trump/" rel="bookmark">Hillary ou Trump?</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #939393;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #939393;"><a href="http://www.costanorte.com.br/blog/categoria/geral/" style="color: #939393;">MORE IN Geral</a></aside>
				<h3>Escola municipal promove concurso de soletração</h3>
				<a href="http://www.costanorte.com.br/blog/escola-municipal-promove-concurso-de-soletracao/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/mulheres-receberao-orientacao-medica-gratuita/" rel="bookmark" title="Mulheres receberão orientação médica gratuita">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Praia-Gonzaga-Santos-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Praia Gonzaga Santos" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/mulheres-receberao-orientacao-medica-gratuita/" rel="bookmark" title="Mulheres receberão orientação médica gratuita" class="postlink">Mulheres receberão orientação médica gratuita</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61372">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/palestras-gratuitas-sobre-seguranca-no-transito/" rel="bookmark" title="Palestras gratuitas sobre segurança no trânsito">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Hotel-27-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Hotel 27" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/palestras-gratuitas-sobre-seguranca-no-transito/" rel="bookmark" title="Palestras gratuitas sobre segurança no trânsito" class="postlink">Palestras gratuitas sobre segurança no trânsito</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61366">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/samu-recebe-novas-ambulancias/" rel="bookmark" title="Samu recebe novas ambulâncias">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Ambulãncias-JCN-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Veículos foram disponibilizados pelo Ministério da Saúde" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/samu-recebe-novas-ambulancias/" rel="bookmark" title="Samu recebe novas ambulâncias" class="postlink">Samu recebe novas ambulâncias</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61363">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/" rel="bookmark" title="Escolas recém-inauguradas geram despesas de R$ 3 milhões">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/escola-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Pisos soltos, infiltrações e outros problemas foram encontrados na quase totalidade das unidades escolares" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/escolas-recem-inauguradas-geram-despesas-de-r-3-milhoes/" rel="bookmark" title="Escolas recém-inauguradas geram despesas de R$ 3 milhões" class="postlink">Escolas recém-inauguradas geram despesas de R$ 3 milhões</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61362">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/empresa-e-multada-em-r100-mil-por-danos-ambientais/" rel="bookmark" title="Empresa é multada em R$100 mil por danos ambientais">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Danos-Ambientais-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Técnicos e secretário de Meio Ambiente avaliam danos ambientais" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/empresa-e-multada-em-r100-mil-por-danos-ambientais/" rel="bookmark" title="Empresa é multada em R$100 mil por danos ambientais" class="postlink">Empresa é multada em R$100 mil por danos ambientais</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61356">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/intervencao-no-hospital-de-sao-sebastiao-chega-ao-fim/" rel="bookmark" title="Intervenção no Hospital de São Sebastião chega ao fim">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Intervenção-Hospital-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Atual e ex-prefeitos, assim como gestores, reuniram-se e acertaram plano para fim da intervenção em 90 dias" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/intervencao-no-hospital-de-sao-sebastiao-chega-ao-fim/" rel="bookmark" title="Intervenção no Hospital de São Sebastião chega ao fim" class="postlink">Intervenção no Hospital de São Sebastião chega ao fim</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61353">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/ubatuba-volta-negociar-saneamento-com-sabesp/" rel="bookmark" title="Ubatuba volta a negociar saneamento com Sabesp">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Ubatuba-Sabesp-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Coleta de esgoto na cidade atinge apenas cerca de 40%, segundo secretário de Infraestrutura" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/ubatuba-volta-negociar-saneamento-com-sabesp/" rel="bookmark" title="Ubatuba volta a negociar saneamento com Sabesp" class="postlink">Ubatuba volta a negociar saneamento com Sabesp</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61349">
						<i class="fa fa-heart-o"></i> <span class="count">1</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/tragedia-de-onibus-universitario-completa-sete-meses-sem-nenhum-culpado/" rel="bookmark" title="Tragédia de ônibus universitário completa sete meses sem nenhum culpado">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Acidente-ônibus-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Acidente ônibus" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/tragedia-de-onibus-universitario-completa-sete-meses-sem-nenhum-culpado/" rel="bookmark" title="Tragédia de ônibus universitário completa sete meses sem nenhum culpado" class="postlink">Tragédia de ônibus universitário completa sete meses sem nenhum culpado</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61343">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/aguilar-junior-cria-governo-itinerante-para-levar-servicos-aos-bairros/" rel="bookmark" title="Aguilar Júnior cria governo itinerante para levar serviços aos bairros">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Design-sem-nome-28-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Design sem nome (28)" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/aguilar-junior-cria-governo-itinerante-para-levar-servicos-aos-bairros/" rel="bookmark" title="Aguilar Júnior cria governo itinerante para levar serviços aos bairros" class="postlink">Aguilar Júnior cria governo itinerante para levar serviços aos bairros</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61344">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/camara-aprova-projetos-do-executivo/" rel="bookmark" title="Câmara aprova projetos do Executivo">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/01/Design-sem-nome-27-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Compra de material escolar para a rede pública deve injetar R$2 milhões no comércio local" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/camara-aprova-projetos-do-executivo/" rel="bookmark" title="Câmara aprova projetos do Executivo" class="postlink">Câmara aprova projetos do Executivo</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/01/27/">jan 27, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="61337">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud'>
	<li><a href='http://www.costanorte.com.br/blog/tag/acidente/' class='tag-link-12332 tag-link-position-1' title='85 tópicos' style='font-size: 11px;'>acidente</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/baixada-santista/' class='tag-link-12380 tag-link-position-2' title='96 tópicos' style='font-size: 11px;'>Baixada Santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/bertioga/' class='tag-link-12218 tag-link-position-3' title='998 tópicos' style='font-size: 11px;'>Bertioga</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/caraguatatuba/' class='tag-link-12241 tag-link-position-4' title='103 tópicos' style='font-size: 11px;'>Caraguatatuba</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/costa-norte/' class='tag-link-12414 tag-link-position-5' title='146 tópicos' style='font-size: 11px;'>Costa Norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/cubatao/' class='tag-link-12247 tag-link-position-6' title='131 tópicos' style='font-size: 11px;'>Cubatão</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/camara/' class='tag-link-12506 tag-link-position-7' title='75 tópicos' style='font-size: 11px;'>câmara</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/eleicoes-2016/' class='tag-link-14296 tag-link-position-8' title='124 tópicos' style='font-size: 11px;'>eleições 2016</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/guaruja/' class='tag-link-12251 tag-link-position-9' title='219 tópicos' style='font-size: 11px;'>Guarujá</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ilhabela/' class='tag-link-12254 tag-link-position-10' title='192 tópicos' style='font-size: 11px;'>Ilhabela</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/litoral-norte/' class='tag-link-12238 tag-link-position-11' title='119 tópicos' style='font-size: 11px;'>litoral norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/noticia/' class='tag-link-12239 tag-link-position-12' title='174 tópicos' style='font-size: 11px;'>Noticia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/opiniao-zaidan/' class='tag-link-12300 tag-link-position-13' title='114 tópicos' style='font-size: 11px;'>opiniao zaidan</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/politica/' class='tag-link-12318 tag-link-position-14' title='180 tópicos' style='font-size: 11px;'>politica</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/previsao-do-tempo/' class='tag-link-14018 tag-link-position-15' title='119 tópicos' style='font-size: 11px;'>previsao do tempo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/psdb/' class='tag-link-14564 tag-link-position-16' title='75 tópicos' style='font-size: 11px;'>PSDB</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/regiao-2/' class='tag-link-503 tag-link-position-17' title='307 tópicos' style='font-size: 11px;'>regiao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reportagem/' class='tag-link-13853 tag-link-position-18' title='134 tópicos' style='font-size: 11px;'>reportagem</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reuniao/' class='tag-link-1738 tag-link-position-19' title='91 tópicos' style='font-size: 11px;'>reunião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/riviera/' class='tag-link-13839 tag-link-position-20' title='167 tópicos' style='font-size: 11px;'>riviera</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/rodovia/' class='tag-link-1107 tag-link-position-21' title='92 tópicos' style='font-size: 11px;'>rodovia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/roubo/' class='tag-link-946 tag-link-position-22' title='121 tópicos' style='font-size: 11px;'>roubo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ruas/' class='tag-link-226 tag-link-position-23' title='77 tópicos' style='font-size: 11px;'>ruas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sabesp/' class='tag-link-13835 tag-link-position-24' title='160 tópicos' style='font-size: 11px;'>sabesp</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santista/' class='tag-link-2212 tag-link-position-25' title='78 tópicos' style='font-size: 11px;'>santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santos-2/' class='tag-link-656 tag-link-position-26' title='463 tópicos' style='font-size: 11px;'>santos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/saude-2/' class='tag-link-420 tag-link-position-27' title='443 tópicos' style='font-size: 11px;'>saude</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/seguranca/' class='tag-link-492 tag-link-position-28' title='314 tópicos' style='font-size: 11px;'>seguranca</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sesc/' class='tag-link-134 tag-link-position-29' title='178 tópicos' style='font-size: 11px;'>sesc</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/show/' class='tag-link-398 tag-link-position-30' title='143 tópicos' style='font-size: 11px;'>show</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/shows/' class='tag-link-199 tag-link-position-31' title='148 tópicos' style='font-size: 11px;'>shows</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/slide-destaque/' class='tag-link-12228 tag-link-position-32' title='1.498 tópicos' style='font-size: 11px;'>slide destaque</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sao-sebastiao-2/' class='tag-link-580 tag-link-position-33' title='551 tópicos' style='font-size: 11px;'>são sebastião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/teatro/' class='tag-link-121 tag-link-position-34' title='218 tópicos' style='font-size: 11px;'>teatro</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/temporada/' class='tag-link-664 tag-link-position-35' title='96 tópicos' style='font-size: 11px;'>temporada</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/trabalho/' class='tag-link-233 tag-link-position-36' title='97 tópicos' style='font-size: 11px;'>trabalho</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transito/' class='tag-link-585 tag-link-position-37' title='120 tópicos' style='font-size: 11px;'>transito</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transporte/' class='tag-link-460 tag-link-position-38' title='107 tópicos' style='font-size: 11px;'>transporte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/turismo-2/' class='tag-link-387 tag-link-position-39' title='187 tópicos' style='font-size: 11px;'>turismo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vagas/' class='tag-link-178 tag-link-position-40' title='192 tópicos' style='font-size: 11px;'>vagas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/verao/' class='tag-link-339 tag-link-position-41' title='185 tópicos' style='font-size: 11px;'>verao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereador/' class='tag-link-149 tag-link-position-42' title='98 tópicos' style='font-size: 11px;'>vereador</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereadores/' class='tag-link-1779 tag-link-position-43' title='140 tópicos' style='font-size: 11px;'>vereadores</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/veiculos/' class='tag-link-1327 tag-link-position-44' title='89 tópicos' style='font-size: 11px;'>veículos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vicente-de-carvalho/' class='tag-link-482 tag-link-position-45' title='76 tópicos' style='font-size: 11px;'>vicente de carvalho</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/script.js'></script><script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.96'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.costanorte.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/scripts.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1464210100567230"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/pt_BR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"pt-BR","strings":{"Close":"Fechar","Fullscreen":"Tela inteira","Download File":"Fazer download do arquivo","Download Video":"Fazer download do v\u00eddeo","Play\/Pause":"Iniciar\/Pausar","Mute Toggle":"Alternar mudo","None":"Nenhum","Turn off Fullscreen":"Desativar tela cheia","Go Fullscreen":"Tela cheia","Unmute":"Desativar mudo","Mute":"Mudo","Captions\/Subtitles":"Transcri\u00e7\u00f5es\/Legendas"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/videojs/video.min.js?ver=46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var s3bubble_all_object = {"s3appid":"","serveraddress":"54.224.77.253","ajax_url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3player.video.all.player.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/mobile.browser.check.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3analytics.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/jquery.tweetAction.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.single.video.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.video.playlist.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.single.audio.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/s3bubble.audio.playlist.deploy.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/s3bubble-amazon-s3-audio-streaming/assets/js/jquery.magnific-popup.min.js?ver=46'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<div id="fb-root"></div></body>
</html>