<!doctype html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<title>Ilhabela conta com aulas grátis de windsurf durante o mês de maio</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A praia do Engenho D’Água recebe o WindSurf Experience 2017 durante o mês de maio. O evento conta com o apoio da prefeitura de Ilhabela e..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ilhabela conta com aulas grátis de windsurf durante o mês de maio" />
<meta property="og:description" content="A praia do Engenho D’Água recebe o WindSurf Experience 2017 durante o mês de maio. O evento conta com o apoio da prefeitura de Ilhabela e..." />
<meta property="og:url" content="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/" />
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="article:author" content="www.facebook.com/SistemaCostaNorte" />
<meta property="article:tag" content="aulas" />
<meta property="article:tag" content="evento" />
<meta property="article:tag" content="Ilhabela" />
<meta property="article:tag" content="inscrições" />
<meta property="article:tag" content="windsurf" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2017-05-17T16:30:30+00:00" />
<meta property="og:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A praia do Engenho D’Água recebe o WindSurf Experience 2017 durante o mês de maio. O evento conta com o apoio da prefeitura de Ilhabela e..." />
<meta name="twitter:title" content="Ilhabela conta com aulas grátis de windsurf durante o mês de maio" />
<meta name="twitter:image" content="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=940%2C580" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo; Ilhabela conta com aulas grátis de windsurf durante o mês de maio" href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.costanorte.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.costanorte.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.7.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-18907960-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18907960-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.costanorte.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p8ssWj-gQH' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Filhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Filhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio%2F&#038;format=xml" />
<link rel='stylesheet' href='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/style.css' />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src="http://www.costanorte.com.br/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1495075747"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
		</head>
<body class="post-template-default single single-post postid-64771 single-format-image custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>maio 18, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/seminario-bertioga-2030-acontece-neste-sabado-20/" rel="bookmark">Seminário Bertioga 2030 acontece neste sábado, 20</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/" rel="bookmark">Ilhabela conta com aulas grátis de windsurf durante o mês de maio</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/sao-sebastiao-adquire-novo-aparelho-de-esterilizacao-autoclave/" rel="bookmark">São Sebastião adquire novo aparelho de esterilização autoclave</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/festa-farol-arrecadara-fundos-para-campanha-da-lolo/" rel="bookmark">Festa do Farol arrecadará fundos para Campanha da Lolo</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/caraguatatuba-cai-de-2a-para-19a-posicao-em-criminalidade-no-estado/" rel="bookmark">Caraguatatuba cai de 2ª para 19ª posição em criminalidade no estado</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/camara-de-caragua-recebe-projeto-de-regularizacao-fundiaria-de-1-200-imoveis/" rel="bookmark">Câmara de Caraguá recebe projeto de regularização fundiária de 1.200 imóveis</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/blog/categoria/geral/" title="Geral">Geral</a></li><li><i class="fa fa-angle-right"></i> Ilhabela conta com aulas grátis de windsurf durante o mês de maio</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-64771 type-post status-publish format-image has-post-thumbnail hentry category-geral tag-aulas tag-evento tag-ilhabela tag-inscricoes tag-windsurf post_format-post-format-image" id="post-64771">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?resize=938%2C535" class="attachment-single size-single wp-post-image" alt="" data-attachment-id="64772" data-permalink="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/windsurf/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Windsurf" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=940%2C580" />  <div class="overlay blue">
  	<a href="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=940%2C580" class="details" title="Ilhabela conta com aulas grátis de windsurf durante o mês de maio" rel="magnific"><i class="fa fa-plus"></i></a>
  </div>
</div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/blog/categoria/geral/" class="boxed" title="Geral" style="background:#c10000;">Geral</a></aside>
		  	<h1>Ilhabela conta com aulas grátis de windsurf durante o mês de maio</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong></li>
		  		<li>&bull;  &nbsp; maio 17, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="64771">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/blog/tag/aulas/" class="tag-link">aulas</a><a href="http://www.costanorte.com.br/blog/tag/evento/" class="tag-link">evento</a><a href="http://www.costanorte.com.br/blog/tag/ilhabela/" class="tag-link">Ilhabela</a><a href="http://www.costanorte.com.br/blog/tag/inscricoes/" class="tag-link">inscrições</a><a href="http://www.costanorte.com.br/blog/tag/windsurf/" class="tag-link">windsurf</a>		</div>
		</aside>		  	<p>A praia do Engenho D’Água recebe o WindSurf Experience 2017 durante o mês de maio. O evento conta com o apoio da prefeitura de Ilhabela e é promovido pela revista <em>Almasurf</em>. As atividades começaram no início do mês e seguem até o dia 28, com aulas práticas, técnicas de velejo e uso dos equipamentos, instruídos por profissionais e aberto aos interessados em aprender o esporte.</p>
<p>São seis aulas por dia, às 10h; 11h; 12h; 14h; 15h; e 16h, com duração de uma hora. As inscrições são gratuitas e, para participar, os interessados devem apresentar um documento de identificação. Já os menores de 18 anos precisam também estar acompanhados do responsável. Os equipamentos são fornecidos pela organização do evento.</p>
<p>O objetivo da ação é incluir e formar novos participantes na modalidade. No ano passado, as aulas de windsurf contaram com a participação do campeão mundial Marcílio Browne, o Brawzinho.</p>
<p>Ilhabela</p>
<p>Da redação</p>
<p><strong>Foto: Marilia Kim / Divulgação</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64771" class="share-twitter sd-button share-icon no-text" href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64771" class="share-facebook sd-button share-icon no-text" href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-64771" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?resize=752%2C535" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="64769" data-permalink="http://www.costanorte.com.br/blog/sao-sebastiao-adquire-novo-aparelho-de-esterilizacao-autoclave/autoclave/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Autoclave" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?fit=940%2C580" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/sao-sebastiao-adquire-novo-aparelho-de-esterilizacao-autoclave/" title="São Sebastião adquire novo aparelho de esterilização autoclave">São Sebastião adquire novo aparelho de...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?resize=752%2C535" class="attachment-slider size-slider wp-post-image" alt="" data-attachment-id="64775" data-permalink="http://www.costanorte.com.br/blog/seminario-bertioga-2030-acontece-neste-sabado-20/bertioga-4/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bertioga" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?fit=940%2C580" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/seminario-bertioga-2030-acontece-neste-sabado-20/" title="Seminário Bertioga 2030 acontece neste sábado, 20">Seminário Bertioga 2030 acontece neste sábado,...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-22323">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/camara-de-bertioga-realiza-entrega-da-medalha-do-merito-legislativo/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2012/12/63.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" data-attachment-id="22331" data-permalink="http://www.costanorte.com.br/blog/camara-de-bertioga-realiza-entrega-da-medalha-do-merito-legislativo/attachment/63/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2012/12/63.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1354224502&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Cred.: JCN" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2012/12/63.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2012/12/63.jpg?fit=500%2C332" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/camara-de-bertioga-realiza-entrega-da-medalha-do-merito-legislativo/" rel="bookmark">Câmara de Bertioga realiza entrega da Medalha do Mérito Legislativo</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-25726">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/educacao-distribui-publicacao-com-historia-caracteristicas-e-dados-oficiais-do-municipio/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2013/05/8695991878_93d0a8c99e_o.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2013/05/8695991878_93d0a8c99e_o.jpg?w=700 700w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2013/05/8695991878_93d0a8c99e_o.jpg?resize=300%2C200 300w" sizes="(max-width: 284px) 100vw, 284px" data-attachment-id="25746" data-permalink="http://www.costanorte.com.br/blog/educacao-distribui-publicacao-com-historia-caracteristicas-e-dados-oficiais-do-municipio/8695991878_93d0a8c99e_o/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2013/05/8695991878_93d0a8c99e_o.jpg?fit=700%2C468" data-orig-size="700,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1367256883&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Cred.: Renata de Brito" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2013/05/8695991878_93d0a8c99e_o.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2013/05/8695991878_93d0a8c99e_o.jpg?fit=700%2C468" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/educacao-distribui-publicacao-com-historia-caracteristicas-e-dados-oficiais-do-municipio/" rel="bookmark">Educação distribui publicação com história, características e dados oficiais do município</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-37307">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/concurso-elege-miss-e-mister-terceira-idade/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/11/Marcos-Pertinhes_PMB.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/11/Marcos-Pertinhes_PMB.jpg?zoom=2&amp;resize=284%2C190 568w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/11/Marcos-Pertinhes_PMB.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" data-attachment-id="37308" data-permalink="http://www.costanorte.com.br/blog/concurso-elege-miss-e-mister-terceira-idade/marcos-pertinhes_pmb-15/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/11/Marcos-Pertinhes_PMB.jpg?fit=400%2C602" data-orig-size="400,602" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Marcos Pertinhes/PMB" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/11/Marcos-Pertinhes_PMB.jpg?fit=199%2C300" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2014/11/Marcos-Pertinhes_PMB.jpg?fit=400%2C602" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/concurso-elege-miss-e-mister-terceira-idade/" rel="bookmark">Concurso elege miss e mister terceira idade</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #c10000;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #c10000;"><a href="http://www.costanorte.com.br/blog/categoria/geral/" style="color: #c10000;">MORE IN Geral</a></aside>
				<h3>Pitt manifesta tristeza pelo divórcio</h3>
				<a href="http://www.costanorte.com.br/blog/pitt-manifesta-tristeza-pelo-divorcio/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/seminario-bertioga-2030-acontece-neste-sabado-20/" rel="bookmark" title="Seminário Bertioga 2030 acontece neste sábado, 20">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64775" data-permalink="http://www.costanorte.com.br/blog/seminario-bertioga-2030-acontece-neste-sabado-20/bertioga-4/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bertioga" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Bertioga.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/seminario-bertioga-2030-acontece-neste-sabado-20/" rel="bookmark" title="Seminário Bertioga 2030 acontece neste sábado, 20" class="postlink">Seminário Bertioga 2030 acontece neste sábado, 20</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64774">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/" rel="bookmark" title="Ilhabela conta com aulas grátis de windsurf durante o mês de maio">
		               <img width="293" height="170" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?resize=293%2C170 293w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64772" data-permalink="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/windsurf/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Windsurf" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Windsurf.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio/" rel="bookmark" title="Ilhabela conta com aulas grátis de windsurf durante o mês de maio" class="postlink">Ilhabela conta com aulas grátis de windsurf durante o mês de maio</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64771">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/sao-sebastiao-adquire-novo-aparelho-de-esterilizacao-autoclave/" rel="bookmark" title="São Sebastião adquire novo aparelho de esterilização autoclave">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64769" data-permalink="http://www.costanorte.com.br/blog/sao-sebastiao-adquire-novo-aparelho-de-esterilizacao-autoclave/autoclave/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Autoclave" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Autoclave.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/sao-sebastiao-adquire-novo-aparelho-de-esterilizacao-autoclave/" rel="bookmark" title="São Sebastião adquire novo aparelho de esterilização autoclave" class="postlink">São Sebastião adquire novo aparelho de esterilização autoclave</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64768">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/festa-farol-arrecadara-fundos-para-campanha-da-lolo/" rel="bookmark" title="Festa do Farol arrecadará fundos para Campanha da Lolo">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64766" data-permalink="http://www.costanorte.com.br/blog/festa-farol-arrecadara-fundos-para-campanha-da-lolo/camapanha-lolo/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camapanha Lolo" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Camapanha-Lolo.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/festa-farol-arrecadara-fundos-para-campanha-da-lolo/" rel="bookmark" title="Festa do Farol arrecadará fundos para Campanha da Lolo" class="postlink">Festa do Farol arrecadará fundos para Campanha da Lolo</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64765">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/caraguatatuba-cai-de-2a-para-19a-posicao-em-criminalidade-no-estado/" rel="bookmark" title="Caraguatatuba cai de 2ª para 19ª posição em criminalidade no estado">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64760" data-permalink="http://www.costanorte.com.br/blog/caraguatatuba-cai-de-2a-para-19a-posicao-em-criminalidade-no-estado/seguranca-publica/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Segurança Pública" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Segurança-Pública.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/caraguatatuba-cai-de-2a-para-19a-posicao-em-criminalidade-no-estado/" rel="bookmark" title="Caraguatatuba cai de 2ª para 19ª posição em criminalidade no estado" class="postlink">Caraguatatuba cai de 2ª para 19ª posição em criminalidade no estado</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64758">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/camara-de-caragua-recebe-projeto-de-regularizacao-fundiaria-de-1-200-imoveis/" rel="bookmark" title="Câmara de Caraguá recebe projeto de regularização fundiária de 1.200 imóveis">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64756" data-permalink="http://www.costanorte.com.br/blog/camara-de-caragua-recebe-projeto-de-regularizacao-fundiaria-de-1-200-imoveis/audiencia-caraguatatuba/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Audiência Caraguatatuba" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Audiência-Caraguatatuba.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/camara-de-caragua-recebe-projeto-de-regularizacao-fundiaria-de-1-200-imoveis/" rel="bookmark" title="Câmara de Caraguá recebe projeto de regularização fundiária de 1.200 imóveis" class="postlink">Câmara de Caraguá recebe projeto de regularização fundiária de 1.200 imóveis</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64754">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/ldo-estima-em-r490-milhoes-o-orcamento-de-ilhabela/" rel="bookmark" title="LDO estima em R$490 milhões o orçamento de Ilhabela">
		               <img width="293" height="170" src="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?resize=293%2C170 293w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?zoom=2&amp;resize=293%2C170 586w, https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64752" data-permalink="http://www.costanorte.com.br/blog/ldo-estima-em-r490-milhoes-o-orcamento-de-ilhabela/ldo-2/" data-orig-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LDO" data-image-description="" data-medium-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?fit=300%2C185" data-large-file="https://i1.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/LDO.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/ldo-estima-em-r490-milhoes-o-orcamento-de-ilhabela/" rel="bookmark" title="LDO estima em R$490 milhões o orçamento de Ilhabela" class="postlink">LDO estima em R$490 milhões o orçamento de Ilhabela</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64751">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/cidades-ln-anunciam-aumento-nos-royalties/" rel="bookmark" title="Cidades do LN anunciam aumento nos royalties">
		               <img width="293" height="170" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?resize=293%2C170 293w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64749" data-permalink="http://www.costanorte.com.br/blog/cidades-ln-anunciam-aumento-nos-royalties/royalties-ln/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Royalties LN" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Royalties-LN.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/cidades-ln-anunciam-aumento-nos-royalties/" rel="bookmark" title="Cidades do LN anunciam aumento nos royalties" class="postlink">Cidades do LN anunciam aumento nos royalties</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64745">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/servidores-de-ss-aprovam-reajuste-salarial-de-1272/" rel="bookmark" title="Servidores de SS aprovam reajuste salarial de 12,72">
		               <img width="293" height="170" src="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?resize=293%2C170 293w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?zoom=2&amp;resize=293%2C170 586w, https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64746" data-permalink="http://www.costanorte.com.br/blog/servidores-de-ss-aprovam-reajuste-salarial-de-1272/design-sem-nome-14-11/" data-orig-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Design sem nome (14)" data-image-description="" data-medium-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?fit=300%2C185" data-large-file="https://i2.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Design-sem-nome-14-2.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/servidores-de-ss-aprovam-reajuste-salarial-de-1272/" rel="bookmark" title="Servidores de SS aprovam reajuste salarial de 12,72" class="postlink">Servidores de SS aprovam reajuste salarial de 12,72</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64742">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/municipios-unem-se-em-busca-de-melhoria-da-internet-na-regiao/" rel="bookmark" title="Municípios unem-se em busca de melhoria da internet na região">
		               <img width="293" height="170" src="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?resize=293%2C170" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?resize=293%2C170 293w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?zoom=2&amp;resize=293%2C170 586w, https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?zoom=3&amp;resize=293%2C170 879w" sizes="(max-width: 293px) 100vw, 293px" data-attachment-id="64743" data-permalink="http://www.costanorte.com.br/blog/municipios-unem-se-em-busca-de-melhoria-da-internet-na-regiao/internet-ruim/" data-orig-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?fit=940%2C580" data-orig-size="940,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet ruim" data-image-description="" data-medium-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.costanorte.com.br/wp-content/uploads/2017/05/Internet-ruim.png?fit=940%2C580" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/municipios-unem-se-em-busca-de-melhoria-da-internet-na-regiao/" rel="bookmark" title="Municípios unem-se em busca de melhoria da internet na região" class="postlink">Municípios unem-se em busca de melhoria da internet na região</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/05/17/">maio 17, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="64738">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud'>
	<li><a href='http://www.costanorte.com.br/blog/tag/acidente/' class='tag-link-12332 tag-link-position-1' title='104 tópicos' style='font-size: 11px;'>acidente</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/baixada-santista/' class='tag-link-12380 tag-link-position-2' title='111 tópicos' style='font-size: 11px;'>Baixada Santista</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/bertioga/' class='tag-link-12218 tag-link-position-3' title='1.208 tópicos' style='font-size: 11px;'>Bertioga</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/caraguatatuba/' class='tag-link-12241 tag-link-position-4' title='131 tópicos' style='font-size: 11px;'>Caraguatatuba</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/costa-norte/' class='tag-link-12414 tag-link-position-5' title='147 tópicos' style='font-size: 11px;'>Costa Norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/cubatao/' class='tag-link-12247 tag-link-position-6' title='139 tópicos' style='font-size: 11px;'>Cubatão</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/camara/' class='tag-link-12506 tag-link-position-7' title='119 tópicos' style='font-size: 11px;'>câmara</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/eleicoes-2016/' class='tag-link-14296 tag-link-position-8' title='124 tópicos' style='font-size: 11px;'>eleições 2016</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/guaruja/' class='tag-link-12251 tag-link-position-9' title='282 tópicos' style='font-size: 11px;'>Guarujá</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ilhabela/' class='tag-link-12254 tag-link-position-10' title='211 tópicos' style='font-size: 11px;'>Ilhabela</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/litoral-norte/' class='tag-link-12238 tag-link-position-11' title='123 tópicos' style='font-size: 11px;'>litoral norte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/noticia/' class='tag-link-12239 tag-link-position-12' title='175 tópicos' style='font-size: 11px;'>Noticia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/opiniao-zaidan/' class='tag-link-12300 tag-link-position-13' title='114 tópicos' style='font-size: 11px;'>opiniao zaidan</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/politica/' class='tag-link-12318 tag-link-position-14' title='191 tópicos' style='font-size: 11px;'>politica</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/prefeitura/' class='tag-link-12304 tag-link-position-15' title='99 tópicos' style='font-size: 11px;'>prefeitura</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/previsao-do-tempo/' class='tag-link-14018 tag-link-position-16' title='119 tópicos' style='font-size: 11px;'>previsao do tempo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/regiao-2/' class='tag-link-503 tag-link-position-17' title='308 tópicos' style='font-size: 11px;'>regiao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reportagem/' class='tag-link-13853 tag-link-position-18' title='134 tópicos' style='font-size: 11px;'>reportagem</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/reuniao/' class='tag-link-1738 tag-link-position-19' title='98 tópicos' style='font-size: 11px;'>reunião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/riviera/' class='tag-link-13839 tag-link-position-20' title='177 tópicos' style='font-size: 11px;'>riviera</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/rodovia/' class='tag-link-1107 tag-link-position-21' title='97 tópicos' style='font-size: 11px;'>rodovia</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/roubo/' class='tag-link-946 tag-link-position-22' title='135 tópicos' style='font-size: 11px;'>roubo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/ruas/' class='tag-link-226 tag-link-position-23' title='78 tópicos' style='font-size: 11px;'>ruas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sabesp/' class='tag-link-13835 tag-link-position-24' title='164 tópicos' style='font-size: 11px;'>sabesp</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/santos-2/' class='tag-link-656 tag-link-position-25' title='528 tópicos' style='font-size: 11px;'>santos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/saude-2/' class='tag-link-420 tag-link-position-26' title='453 tópicos' style='font-size: 11px;'>saude</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/seguranca/' class='tag-link-492 tag-link-position-27' title='345 tópicos' style='font-size: 11px;'>seguranca</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sesc/' class='tag-link-134 tag-link-position-28' title='184 tópicos' style='font-size: 11px;'>sesc</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/show/' class='tag-link-398 tag-link-position-29' title='148 tópicos' style='font-size: 11px;'>show</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/shows/' class='tag-link-199 tag-link-position-30' title='150 tópicos' style='font-size: 11px;'>shows</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/slide-destaque/' class='tag-link-12228 tag-link-position-31' title='1.947 tópicos' style='font-size: 11px;'>slide destaque</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/surf/' class='tag-link-626 tag-link-position-32' title='78 tópicos' style='font-size: 11px;'>surf</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/sao-sebastiao-2/' class='tag-link-580 tag-link-position-33' title='599 tópicos' style='font-size: 11px;'>são sebastião</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/teatro/' class='tag-link-121 tag-link-position-34' title='225 tópicos' style='font-size: 11px;'>teatro</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/temporada/' class='tag-link-664 tag-link-position-35' title='96 tópicos' style='font-size: 11px;'>temporada</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/trabalho/' class='tag-link-233 tag-link-position-36' title='101 tópicos' style='font-size: 11px;'>trabalho</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transito/' class='tag-link-585 tag-link-position-37' title='128 tópicos' style='font-size: 11px;'>transito</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/transporte/' class='tag-link-460 tag-link-position-38' title='112 tópicos' style='font-size: 11px;'>transporte</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/turismo-2/' class='tag-link-387 tag-link-position-39' title='194 tópicos' style='font-size: 11px;'>turismo</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vagas/' class='tag-link-178 tag-link-position-40' title='214 tópicos' style='font-size: 11px;'>vagas</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/verao/' class='tag-link-339 tag-link-position-41' title='187 tópicos' style='font-size: 11px;'>verao</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereador/' class='tag-link-149 tag-link-position-42' title='101 tópicos' style='font-size: 11px;'>vereador</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vereadores/' class='tag-link-1779 tag-link-position-43' title='154 tópicos' style='font-size: 11px;'>vereadores</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/veiculos/' class='tag-link-1327 tag-link-position-44' title='95 tópicos' style='font-size: 11px;'>veículos</a></li>
	<li><a href='http://www.costanorte.com.br/blog/tag/vicente-de-carvalho/' class='tag-link-482 tag-link-position-45' title='80 tópicos' style='font-size: 11px;'>vicente de carvalho</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/youtube-sidebar-widget/script.js'></script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.costanorte.com.br\/blog\/ilhabela-conta-com-aulas-gratis-de-windsurf-durante-o-mes-de-maio\/":64771};
	</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'124995119',post:'64771',tz:'-3',srv:'www.costanorte.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '124995119', '64771' ]);
</script>
</body>
</html>