<!doctype html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<title>Moura afirma que déficit da saúde na Baixada aumentou com a crise</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Em entrevista à TV e Jornal Costa Norte, Alberto Mourão, presidente do Condesp e prefeito de Praia Grande, fala sobre a estratégia regional..."/>
<link rel="canonical" href="http://www.costanorte.com.br/blog/moura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moura afirma que déficit da saúde na Baixada aumentou com a crise" />
<meta property="og:description" content="Em entrevista à TV e Jornal Costa Norte, Alberto Mourão, presidente do Condesp e prefeito de Praia Grande, fala sobre a estratégia regional..." />
<meta property="og:url" content="http://www.costanorte.com.br/blog/moura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise/" />
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="article:author" content="www.facebook.com/SistemaCostaNorte" />
<meta property="article:tag" content="Baixada Santista" />
<meta property="article:tag" content="Entrevista" />
<meta property="article:tag" content="jornal costa norte" />
<meta property="article:tag" content="moura" />
<meta property="article:tag" content="saude" />
<meta property="article:tag" content="slide destaque" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-06-23T11:55:14+00:00" />
<meta property="article:modified_time" content="2017-06-23T11:58:05+00:00" />
<meta property="og:updated_time" content="2017-06-23T11:58:05+00:00" />
<meta property="og:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-77.png" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Em entrevista à TV e Jornal Costa Norte, Alberto Mourão, presidente do Condesp e prefeito de Praia Grande, fala sobre a estratégia regional..." />
<meta name="twitter:title" content="Moura afirma que déficit da saúde na Baixada aumentou com a crise" />
<meta name="twitter:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-77.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-18907960-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18907960-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.costanorte.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.costanorte.com.br/?p=65983' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fmoura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fblog%2Fmoura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
		</head>
<body class="post-template-default single single-post postid-65983 single-format-image custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul  class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/blog/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>junho 23, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/moura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise/" rel="bookmark">Mourão afirma que déficit da saúde na Baixada aumentou com a crise</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/homem-cobra-r-700-para-devolver-celular-e-e-preso-em-santos/" rel="bookmark">Homem cobra R$ 700 para devolver celular e é preso em Santos</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/caragua-cria-vagas-para-cargos-efetivos/" rel="bookmark">Caraguá cria 103 vagas para nove cargos efetivos</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/windsurf-experience-iii-oferece-aulas-gratuitas-em-ilhabela/" rel="bookmark">Windsurf Experience III oferece aulas gratuitas em Ilhabela</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/caraguaprev-tem-aumento-na-taxa-de-contribuicao-para-equilibrio-de-contas/" rel="bookmark">CaraguaPrev tem aumento na taxa de contribuição para equilíbrio de contas</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<span class="type">image</span>
																		<a href="http://www.costanorte.com.br/blog/construcao-em-area-congelada-no-green-park-e-demolida/" rel="bookmark">Construção em área congelada no Green Park é demolida</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/blog/categoria/politica/" title="Política">Política</a></li><li><i class="fa fa-angle-right"></i> Mourão afirma que déficit da saúde na Baixada aumentou com a crise</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-65983 type-post status-publish format-image has-post-thumbnail hentry category-politica tag-baixada-santista tag-entrevista tag-jornal-costa-norte tag-moura tag-saude-2 tag-slide-destaque post_format-post-format-image" id="post-65983">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-77-938x535.png" class="attachment-single size-single wp-post-image" alt="Saúde" />  <div class="overlay blue">
  	<a href="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-77.png" class="details" title="Mourão afirma que déficit da saúde na Baixada aumentou com a crise" rel="magnific"><i class="fa fa-plus"></i></a>
  </div>
</div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/blog/categoria/politica/" class="boxed" title="Política" style="background:#934900;">Política</a></aside>
		  	<h1>Mourão afirma que déficit da saúde na Baixada aumentou com a crise</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong></li>
		  		<li>&bull;  &nbsp; junho 23, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/blog/author/svcosta/" title="Posts de Costa Norte" rel="author">Costa Norte</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="65983">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/blog/tag/baixada-santista/" class="tag-link">Baixada Santista</a><a href="http://www.costanorte.com.br/blog/tag/entrevista/" class="tag-link">Entrevista</a><a href="http://www.costanorte.com.br/blog/tag/jornal-costa-norte/" class="tag-link">jornal costa norte</a><a href="http://www.costanorte.com.br/blog/tag/moura/" class="tag-link">moura</a><a href="http://www.costanorte.com.br/blog/tag/saude-2/" class="tag-link">saude</a><a href="http://www.costanorte.com.br/blog/tag/slide-destaque/" class="tag-link">slide destaque</a>		</div>
		</aside>		  	<h5>Em entrevista à TV e Jornal Costa Norte, Alberto Mourão, presidente do Condesp e prefeito de Praia Grande, fala sobre a estratégia regional para buscar melhorias para a saúde da região</h5>
<p>O atual presidente do Condesb (Conselho de Desenvolvimento da Região Metropolitana da Baixada Santista) e prefeito de Praia Grande Alberto Mourão tem visitado as Câmaras de Vereadores das cidades da Baixada Santista para convidar os legisladores municipais a participarem de reunião, que ocorrerá no dia 29, às 10 horas, no Palácio das Artes (PDA), para apresentar a Radiografia da Saúde na Região. Com este documento em mãos, os prefeitos dos municípios apresentarão o material para os entes federativos superiores, em busca de mais recursos e soluções metropolitanas para o setor, com o objetivo de oferecer serviços e atendimentos com mais qualidade para a população.</p>
<p><a href="http://portallitoral.com.br/"><img class="size-full wp-image-65977 aligncenter" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/banner1-17-3.jpg" alt="" width="640" height="360" srcset="http://www.costanorte.com.br/wp-content/uploads/2017/06/banner1-17-3.jpg 640w, http://www.costanorte.com.br/wp-content/uploads/2017/06/banner1-17-3-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Esta semana, Mourão visitou os vereadores na Câmara de Bertioga e concedeu entrevista exclusiva à TV e Jornal Costa Norte.</p>
<p><strong>No encontro com os vereadores, várias carências da saúde  bertioguense foram apresentadas, principalmente, falta de especialidades e de leitos. A maior parte delas se repete nos outros municípios da região. Por isso a importância da mobilização?</strong></p>
<p>&#8211; A gente está aqui cumprindo uma pauta que estabelecemos para o Condesb. Temos problemas crônicos na Baixada como saúde, mobilidade urbana, geração de empregos, habitação e regularização fundiária; estes temas foram estabelecidos como metas dessa gestão e, especificamente, a saúde é que temos como primária. A gente sabe que todas as cidades, as que estão melhor ou pior economicamente,  estão passando por grande dificuldade nesta área.</p>
<p><strong>O desemprego tem agravado este quadro?</strong></p>
<p>&#8211; O cidadão tem perdido seu emprego, baixado  sua renda, tem parado de pagar seu plano de saúde, aumentando a população SUS dependente, quer dizer, quem depende do sistema público de saúde. Nos já tínhamos um déficit de capacidade de atendimento na saúde das cidades da Baixada que, automaticamente,  aumentou com a crise.A gente sabe que Bertioga não é diferente, tem um orçamento razoável, mas que não é suficiente para atender as pessoas. Nós estamos preocupados em organizar uma ação técnico-política; levantamos todas as demandas, o trabalho foi feito em cima dessas informações, demandas e custos de cada cidade.</p>
<p><strong>A escassez de leitos de UTI é uma grande aflição da comunidade de Bertioga e de todo o litoral;  como o senhor vê isso?</strong></p>
<p>&#8211; Quando você calcula população versus atendimento de média e alta complexidade: leitos de UTI adulto, infantil, neonatal, leitos para oncologia, cardiologia, neuro e traumas, que são as grandes especialidades, a conta não fecha. Temos gargalos em nossa região.Peruíbe e Mongaguá estão com suas maternidades fechadas por falta de condições técnicas e financeiras de suportá-las.</p>
<p><strong>Como o Condesb pretende enfrentar esta grave crise regional?</strong></p>
<p>&#8211; Nós queremos fazer uma ação política com vereadores, conselhos de saúde, secretários, prefeitos e todos os responsáveis pela gestão do sistema, e marcar uma reunião com o ministro para mostrar o déficit orçamentário das nove cidades. Com uma pressão mais organizada, tentaremos superar nossas adversidades.</p>
<p><strong>Quando é o próximo encontro?</strong></p>
<p>&#8211; Nós vamos realizar uma reunião dia 29 de junho, às 10h, no Teatro Municipal de Praia Grande, onde será feita uma explanação técnica para que toda a comunidade que se interessar possa entender mais o sistema. Após esse momento, realizaremos umagrande caravana para Brasília, com mais de 150 vereadores, prefeitos e deputados estaduais, no sentido de pressionar o Ministério da Saúde por mais verbas.</p>
<p>Região<br />
Alê Morales</p>
<p><strong>Foto: JCN</strong></p>
<p>&nbsp;</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Homem-celular-752x535.png" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/blog/homem-cobra-r-700-para-devolver-celular-e-e-preso-em-santos/" title="Homem cobra R$ 700 para devolver celular e é preso em Santos">Homem cobra R$ 700 para devolver celular e é...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-41794">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/assembleia-legislativa-conta-agora-com-frente-parlamentar-em-apoio-a-regiao/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Frente-Parlamentar-357_divulgação.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.costanorte.com.br/wp-content/uploads/2015/07/Frente-Parlamentar-357_divulgação.jpg 2953w, http://www.costanorte.com.br/wp-content/uploads/2015/07/Frente-Parlamentar-357_divulgação-1024x680.jpg 1024w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/assembleia-legislativa-conta-agora-com-frente-parlamentar-em-apoio-a-regiao/" rel="bookmark">Assembleia Legislativa conta agora com Frente Parlamentar em apoio à região</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-18583">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/confira-os-aspirantes-ao-cargo-de-prefeito-em-guaruja-e-cubatao/" rel="bookmark"></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/confira-os-aspirantes-ao-cargo-de-prefeito-em-guaruja-e-cubatao/" rel="bookmark">Confira os aspirantes ao cargo de prefeito em Guarujá e Cubatão</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-65411">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/blog/dr-arnaldo-sugere-implantacao-de-creche-para-idosos/" rel="bookmark"><img width="284" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-49-284x190.png" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        		<aside class="imagetag" title="Image"><i class="fa fa-camera"></i></aside>	        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/dr-arnaldo-sugere-implantacao-de-creche-para-idosos/" rel="bookmark">Dr. Arnaldo sugere implantação de creche para idosos</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #934900;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #934900;"><a href="http://www.costanorte.com.br/blog/categoria/politica/" style="color: #934900;">MORE IN Política</a></aside>
				<h3>Orlandini fala de reforma administrativa e de prioridades</h3>
				<a href="http://www.costanorte.com.br/blog/orlandini-fala-de-reforma-administrativa-e-de-prioridades/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/moura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise/" rel="bookmark" title="Mourão afirma que déficit da saúde na Baixada aumentou com a crise">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-77-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Saúde" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/moura-afirma-que-deficit-da-saude-na-baixada-aumentou-com-crise/" rel="bookmark" title="Mourão afirma que déficit da saúde na Baixada aumentou com a crise" class="postlink">Mourão afirma que déficit da saúde na Baixada aumentou com a crise</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65983">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/homem-cobra-r-700-para-devolver-celular-e-e-preso-em-santos/" rel="bookmark" title="Homem cobra R$ 700 para devolver celular e é preso em Santos">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Homem-celular-293x170.png" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/homem-cobra-r-700-para-devolver-celular-e-e-preso-em-santos/" rel="bookmark" title="Homem cobra R$ 700 para devolver celular e é preso em Santos" class="postlink">Homem cobra R$ 700 para devolver celular e é preso em Santos</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65969">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/caragua-cria-vagas-para-cargos-efetivos/" rel="bookmark" title="Caraguá cria 103 vagas para nove cargos efetivos">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2016/10/EMPREGOS-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="Cargos efetivos" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/caragua-cria-vagas-para-cargos-efetivos/" rel="bookmark" title="Caraguá cria 103 vagas para nove cargos efetivos" class="postlink">Caraguá cria 103 vagas para nove cargos efetivos</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65974">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/windsurf-experience-iii-oferece-aulas-gratuitas-em-ilhabela/" rel="bookmark" title="Windsurf Experience III oferece aulas gratuitas em Ilhabela">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-76-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Aulas Windsurf" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/windsurf-experience-iii-oferece-aulas-gratuitas-em-ilhabela/" rel="bookmark" title="Windsurf Experience III oferece aulas gratuitas em Ilhabela" class="postlink">Windsurf Experience III oferece aulas gratuitas em Ilhabela</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65968">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/caraguaprev-tem-aumento-na-taxa-de-contribuicao-para-equilibrio-de-contas/" rel="bookmark" title="CaraguaPrev tem aumento na taxa de contribuição para equilíbrio de contas">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Sessão-Caraguatatuba-293x170.png" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/caraguaprev-tem-aumento-na-taxa-de-contribuicao-para-equilibrio-de-contas/" rel="bookmark" title="CaraguaPrev tem aumento na taxa de contribuição para equilíbrio de contas" class="postlink">CaraguaPrev tem aumento na taxa de contribuição para equilíbrio de contas</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65958">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/construcao-em-area-congelada-no-green-park-e-demolida/" rel="bookmark" title="Construção em área congelada no Green Park é demolida">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-75-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Construção Demolida" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/construcao-em-area-congelada-no-green-park-e-demolida/" rel="bookmark" title="Construção em área congelada no Green Park é demolida" class="postlink">Construção em área congelada no Green Park é demolida</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65962">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/audiencias-debatem-nova-lei-de-ambulantes/" rel="bookmark" title="Audiências debatem nova lei de ambulantes em SS">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-74-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Audiências" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/audiencias-debatem-nova-lei-de-ambulantes/" rel="bookmark" title="Audiências debatem nova lei de ambulantes em SS" class="postlink">Audiências debatem nova lei de ambulantes em SS</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65954">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/zona-azul-e-cancelas-em-vias-publicas-de-ss-sao-debatidas-na-camara/" rel="bookmark" title="Zona Azul e cancelas em vias públicas de SS são debatidas na Câmara">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/São-Sebastião-293x170.png" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/zona-azul-e-cancelas-em-vias-publicas-de-ss-sao-debatidas-na-camara/" rel="bookmark" title="Zona Azul e cancelas em vias públicas de SS são debatidas na Câmara" class="postlink">Zona Azul e cancelas em vias públicas de SS são debatidas na Câmara</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65950">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/vento-festival-movimenta-turismo-cidade/" rel="bookmark" title="Vento Festival movimenta turismo e comércio na cidade">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Design-sem-nome-73-293x170.png" class="attachment-widget size-widget wp-post-image" alt="Turismo e comércio" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/vento-festival-movimenta-turismo-cidade/" rel="bookmark" title="Vento Festival movimenta turismo e comércio na cidade" class="postlink">Vento Festival movimenta turismo e comércio na cidade</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65946">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/blog/65935/" rel="bookmark" title="Câmara ilhéu aprova parecer do TCE e contas de Colucci de 2012">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/06/Sessão-Ilhabela-293x170.png" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/blog/65935/" rel="bookmark" title="Câmara ilhéu aprova parecer do TCE e contas de Colucci de 2012" class="postlink">Câmara ilhéu aprova parecer do TCE e contas de Colucci de 2012</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/blog/2017/06/23/">jun 23, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="65935">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://www.costanorte.com.br/blog/tag/acidente/" class="tag-cloud-link tag-link-12332 tag-link-position-1" style="font-size: 11px;">acidente</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/baixada-santista/" class="tag-cloud-link tag-link-12380 tag-link-position-2" style="font-size: 11px;">Baixada Santista</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/bertioga/" class="tag-cloud-link tag-link-12218 tag-link-position-3" style="font-size: 11px;">Bertioga</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/caraguatatuba/" class="tag-cloud-link tag-link-12241 tag-link-position-4" style="font-size: 11px;">Caraguatatuba</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/costa-norte/" class="tag-cloud-link tag-link-12414 tag-link-position-5" style="font-size: 11px;">Costa Norte</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/cubatao/" class="tag-cloud-link tag-link-12247 tag-link-position-6" style="font-size: 11px;">Cubatão</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/camara/" class="tag-cloud-link tag-link-12506 tag-link-position-7" style="font-size: 11px;">câmara</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/eleicoes-2016/" class="tag-cloud-link tag-link-14296 tag-link-position-8" style="font-size: 11px;">eleições 2016</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/guaruja/" class="tag-cloud-link tag-link-12251 tag-link-position-9" style="font-size: 11px;">Guarujá</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/ilhabela/" class="tag-cloud-link tag-link-12254 tag-link-position-10" style="font-size: 11px;">Ilhabela</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/litoral-norte/" class="tag-cloud-link tag-link-12238 tag-link-position-11" style="font-size: 11px;">litoral norte</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/noticia/" class="tag-cloud-link tag-link-12239 tag-link-position-12" style="font-size: 11px;">Noticia</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/opiniao-zaidan/" class="tag-cloud-link tag-link-12300 tag-link-position-13" style="font-size: 11px;">opiniao zaidan</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/politica/" class="tag-cloud-link tag-link-12318 tag-link-position-14" style="font-size: 11px;">politica</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/prefeitura/" class="tag-cloud-link tag-link-12304 tag-link-position-15" style="font-size: 11px;">prefeitura</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/previsao-do-tempo/" class="tag-cloud-link tag-link-14018 tag-link-position-16" style="font-size: 11px;">previsao do tempo</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/regiao-2/" class="tag-cloud-link tag-link-503 tag-link-position-17" style="font-size: 11px;">regiao</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/reportagem/" class="tag-cloud-link tag-link-13853 tag-link-position-18" style="font-size: 11px;">reportagem</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/reuniao/" class="tag-cloud-link tag-link-1738 tag-link-position-19" style="font-size: 11px;">reunião</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/riviera/" class="tag-cloud-link tag-link-13839 tag-link-position-20" style="font-size: 11px;">riviera</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/rodovia/" class="tag-cloud-link tag-link-1107 tag-link-position-21" style="font-size: 11px;">rodovia</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/roubo/" class="tag-cloud-link tag-link-946 tag-link-position-22" style="font-size: 11px;">roubo</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/ruas/" class="tag-cloud-link tag-link-226 tag-link-position-23" style="font-size: 11px;">ruas</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/sabesp/" class="tag-cloud-link tag-link-13835 tag-link-position-24" style="font-size: 11px;">sabesp</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/santos-2/" class="tag-cloud-link tag-link-656 tag-link-position-25" style="font-size: 11px;">santos</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/saude-2/" class="tag-cloud-link tag-link-420 tag-link-position-26" style="font-size: 11px;">saude</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/seguranca/" class="tag-cloud-link tag-link-492 tag-link-position-27" style="font-size: 11px;">seguranca</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/sesc/" class="tag-cloud-link tag-link-134 tag-link-position-28" style="font-size: 11px;">sesc</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/show/" class="tag-cloud-link tag-link-398 tag-link-position-29" style="font-size: 11px;">show</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/shows/" class="tag-cloud-link tag-link-199 tag-link-position-30" style="font-size: 11px;">shows</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/slide-destaque/" class="tag-cloud-link tag-link-12228 tag-link-position-31" style="font-size: 11px;">slide destaque</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/surf/" class="tag-cloud-link tag-link-626 tag-link-position-32" style="font-size: 11px;">surf</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/sao-sebastiao-2/" class="tag-cloud-link tag-link-580 tag-link-position-33" style="font-size: 11px;">são sebastião</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/teatro/" class="tag-cloud-link tag-link-121 tag-link-position-34" style="font-size: 11px;">teatro</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/temporada/" class="tag-cloud-link tag-link-664 tag-link-position-35" style="font-size: 11px;">temporada</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/trabalho/" class="tag-cloud-link tag-link-233 tag-link-position-36" style="font-size: 11px;">trabalho</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/transito/" class="tag-cloud-link tag-link-585 tag-link-position-37" style="font-size: 11px;">transito</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/transporte/" class="tag-cloud-link tag-link-460 tag-link-position-38" style="font-size: 11px;">transporte</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/turismo-2/" class="tag-cloud-link tag-link-387 tag-link-position-39" style="font-size: 11px;">turismo</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vagas/" class="tag-cloud-link tag-link-178 tag-link-position-40" style="font-size: 11px;">vagas</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/verao/" class="tag-cloud-link tag-link-339 tag-link-position-41" style="font-size: 11px;">verao</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vereador/" class="tag-cloud-link tag-link-149 tag-link-position-42" style="font-size: 11px;">vereador</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vereadores/" class="tag-cloud-link tag-link-1779 tag-link-position-43" style="font-size: 11px;">vereadores</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/veiculos/" class="tag-cloud-link tag-link-1327 tag-link-position-44" style="font-size: 11px;">veículos</a></li>
	<li><a href="http://www.costanorte.com.br/blog/tag/vicente-de-carvalho/" class="tag-cloud-link tag-link-482 tag-link-position-45" style="font-size: 11px;">vicente de carvalho</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2707/2780 objects using disk
Page Caching using disk
Database Caching 9/39 queries in 0.148 seconds using disk

 Served from: www.costanorte.com.br @ 2017-06-23 12:00:44 by W3 Total Cache -->