<!doctype html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta property="fb:article_style" content="default">
	<title>Futebol tem dia de emoções no Sesc Bertioga</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/LOGO_adm-site.jpg">
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A festa de premiação do Campeonato Bertioguense de Futebol será realizada na noite de segunda-feira e terá roda de conversa com ex-jogadores do Santos"/>
<link rel="canonical" href="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Futebol tem dia de emoções no Sesc Bertioga" />
<meta property="og:description" content="A festa de premiação do Campeonato Bertioguense de Futebol será realizada na noite de segunda-feira e terá roda de conversa com ex-jogadores do Santos" />
<meta property="og:url" content="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/" />
<meta property="og:site_name" content="Sistema Costa Norte de Comunicação" />
<meta property="article:tag" content="slide destaque" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2017-10-22T08:42:15+00:00" />
<meta property="article:modified_time" content="2017-10-22T08:48:48+00:00" />
<meta property="og:updated_time" content="2017-10-22T08:48:48+00:00" />
<meta property="og:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/10/futebol_pmb.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A festa de premiação do Campeonato Bertioguense de Futebol será realizada na noite de segunda-feira e terá roda de conversa com ex-jogadores do Santos" />
<meta name="twitter:title" content="Futebol tem dia de emoções no Sesc Bertioga" />
<meta name="twitter:image" content="http://www.costanorte.com.br/wp-content/uploads/2017/10/futebol_pmb.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Sistema Costa Norte de Comunicação &raquo;" href="http://www.costanorte.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costanorte.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-18907960-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-18907960-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.costanorte.com.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<link rel='https://api.w.org/' href='http://www.costanorte.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costanorte.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costanorte.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.costanorte.com.br/?p=70301' />
<link rel="alternate" type="application/json+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fultimas-noticias%2Ffutebol-tem-dia-de-emocoes-no-sesc-bertioga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costanorte.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costanorte.com.br%2Fultimas-noticias%2Ffutebol-tem-dia-de-emocoes-no-sesc-bertioga%2F&#038;format=xml" />
			<meta property="fb:pages" content="309455455758661 " />
							<meta property="ia:markup_url_dev" content="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/?ia_markup=1" />
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
<link rel="amphtml" href="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/amp/" /><link rel="icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/cropped-CN_FUNDO_BRANCO_-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/cropped-CN_FUNDO_BRANCO_-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.costanorte.com.br/wp-content/uploads/2015/07/cropped-CN_FUNDO_BRANCO_-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.costanorte.com.br/wp-content/uploads/2015/07/cropped-CN_FUNDO_BRANCO_-270x270.jpg" />
		</head>
<body class="post-template-default single single-post postid-70301 single-format-standard custom-background " data-url="http://www.costanorte.com.br">
<div id="wrapper">
<!-- Start Subheader -->
<div id="subheader">
	<div class="row">
		<div class="six columns hide-for-medium-down">
						  <ul id="menu-geral" class="sf-menu"><li id="menu-item-60874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul  class="sub-menu">
	<li id="menu-item-60217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li id="menu-item-56690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li id="menu-item-60873" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/ultimas-noticias/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li id="menu-item-42938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li id="menu-item-54470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>					</div>
		<div class="six mobile-one columns show-for-medium-down">
			<i class="fa fa-reorder" id="mobile-toggle"></i>
			
		</div>
		<div class="six mobile-three columns social">
						<a href="https://www.facebook.com/SistemaCostaNorte?ref=hl" class="boxed-icon facebook icon-1x rounded"><i class="fa fa-facebook"></i></a>
												<a href="https://www.twitter.com/costanortemais" class="boxed-icon twitter icon-1x rounded"><i class="fa fa-twitter"></i></a>
																							</div>
	</div>
</div>
<!-- End Subheader -->
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-geral-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60217"><a href="http://www.costanorte.com.br/blog/acesso-ao-litoral-rodovias/">Acesso ao Litoral</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56690"><a href="http://www.costanorte.com.br/camara-de-bertioga-2/">Câmara de Bertioga</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-60873"><a href="http://www.costanorte.com.br/ultimas-noticias/tv-costa-norte-ao-vivo-2/">Tv Costa Norte ao vivo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42938"><a href="https://issuu.com/costanorte">Jornal Impresso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54470"><a href="http://www.costanorte.com.br/19demaio/">Revista Especial Bertioga</a></li>
</ul>
</li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header">
	<div class="row">
		<div class="four columns hide-for-small">
					</div>
		<div class="four columns logo">
											
				<a href="http://www.costanorte.com.br" ><img src="http://www.costanorte.com.br/wp-content/uploads/2015/07/Logo-Sistema.jpg" class="logoimg" alt="Sistema Costa Norte de Comunicação" /></a>
										<br><time>outubro 22, 2017</time>		</div>
		<div class="four columns hide-for-small">
			<!-- Start SearchForm -->
<form method="get" class="searchform" action="http://www.costanorte.com.br/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Pesquisa" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-home" class="mega-menu sf-menu"><li id="menu-item-42922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42922"><a href="http://www.costanorte.com.br/">Home</a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Últimas Notícias</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/ultimas-noticias/festival-estudantil-de-surf-de-ubatuba-comeca-nesta-segunda-feira/" rel="bookmark">Festival Estudantil de Surf de Ubatuba começa nesta segunda-feira</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/ultimas-noticias/cubatao-deve-ganhar-faculdade-de-medicina/" rel="bookmark">Cubatão deve ganhar faculdade de medicina</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/ultimas-noticias/leonardo-da-vinci-continua-em-ilhabela/" rel="bookmark">Leonardo da Vinci continua em Ilhabela</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/" rel="bookmark">Futebol tem dia de emoções no Sesc Bertioga</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/ultimas-noticias/pm-captura-mais-dois-foragidos-em-bertioga/" rel="bookmark">PM captura mais dois foragidos em Bertioga</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.costanorte.com.br/ultimas-noticias/pedagio-da-sifilis-teve-boa-adesao-em-bertioga/" rel="bookmark">Pedágio da sífilis teve boa adesão em Bertioga</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.costanorte.com.br">Casa</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.costanorte.com.br/ultimas-noticias/categoria/esportes/" title="Esportes">Esportes</a></li><li><i class="fa fa-angle-right"></i> Futebol tem dia de emoções no Sesc Bertioga</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-70301 type-post status-publish format-standard has-post-thumbnail hentry category-esportes tag-slide-destaque" id="post-70301">
  		
		  <div class="post-gallery nolink">
	<img width="938" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/futebol_pmb-938x535.jpg" class="attachment-single size-single wp-post-image" alt="" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.costanorte.com.br/ultimas-noticias/categoria/esportes/" class="boxed" title="Esportes" style="background:#3abc77;">Esportes</a></aside>
		  	<h1>Futebol tem dia de emoções no Sesc Bertioga</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>De <strong><a href="http://www.costanorte.com.br/ultimas-noticias/author/estela/" title="Posts de Estela Craveiro" rel="author">Estela Craveiro</a></strong></li>
		  		<li>&bull;  &nbsp; outubro 22, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
				<strong><a href="http://www.costanorte.com.br/ultimas-noticias/author/estela/" title="Posts de Estela Craveiro" rel="author">Estela Craveiro</a></strong>
		<p></p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="70301">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><span class="postcommentcount"><i class="fa fa-comment-o"></i> Comments Disabled</span></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Impressão</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.costanorte.com.br/ultimas-noticias/tag/slide-destaque/" class="tag-link">slide destaque</a>		</div>
		</aside>		  	
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6781337116492693"
     data-ad-slot="6110453689"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<h5>A festa de premiação do Campeonato Bertioguense de Futebol será realizada na noite de segunda-feira e terá roda de conversa com ex-jogadores do Santos</h5>
<p>Termina hoje o Campeonato Bertioguense de Futebol desta temporada, com jogos abertos ao público, a partir das 9 horas, no campo do Sesc, nas cinco categorias que compõem a Liga Bertioga de Futebol. Ao fim de cada partida, os jogadores receberão medalhas.</p>
<p>A festa de premiação ocorrerá na noite de segunda-feira, 23, também no Sesc. Os times campeões e vice-campeões receberão troféus e medalhas. Também haverá premiação em dinheiro. E os melhores artilheiros e goleiros de cada categoria serão homenageados com troféus.</p>
<p>A cerimônia de premiação terá antes uma roda de conversa com Dorval, Mengálvio, Coutinho e Pepe, jogadores que, com Pelé, formaram o chamado ataque dos sonhos do Santos, responsável por 2.092 gols da história do time da Baixada Santista.</p>
<p>Na avaliação de Manoel Fernandes de Jesus, conhecido como Laranjinha, presidente da Liga Bertioga de Futebol, este é um é um fim de temporada especial, com o retorno do futebol bertioguense ao campo oficial do Sesc, onde foram disputados dois jogos da semifinal, há duas semanas, após um hiato de mais de 30 anos:  “Desde o início dos anos 1980 não tínhamos um jogo oficial nesse gramado tradicional e glorioso. É uma conquista muito importante para o futebol bertioguense”.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-6781337116492693"
     data-ad-slot="2459176800"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>A final deste domingo começa com o jogo da categoria Veterano 50, entre o Indaiá e São Rafael, a partir das 9 horas. Às 10h30, o Indaiá e o Independente se enfrentam na categoria Veterano 40.  Às 12 horas, Indaiá e Grêmio brigam pelo título na categoria Veterano 35. A partida da categoria 2º Quadro, a Aspirante, composta por jovens, entre Rio da Praia e Guaratuba começará às 13h30. E o Independente e o União disputarão o título da categoria 2º Quadro, a Principal, a partir das 15h30.</p>
<p>A Liga Bertioga de Futebol é formada por 64 quadros, que são os times, de 21 clubes de vários bairros da cidade, incluindo os da Prainha Branca, de Caruara e de Boraceia 2, que pertencem, respectivamente,  a Guarujá, Santos e São Sebastião, mas  cuja população tem grande ligação com Bertioga, em função da localização desses núcleos urbanos na fronteira com o município. O campeonato de 2017 foi disputado por 62 quadros de 20 clubes, já que, desta vez, os times de Caruara não participaram.</p>
<p>Estela Craveiro</p>
<p><strong>foto: Diego Bachiéga/PMB</strong></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio 3 - responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6781337116492693"
     data-ad-slot="2646685546"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe Este artigo <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/polícia_irmaos_policarpo-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/ultimas-noticias/pm-captura-mais-dois-foragidos-em-bertioga/" title="PM captura mais dois foragidos em Bertioga">PM captura mais dois foragidos em Bertioga</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/davinci_ilhabela-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.costanorte.com.br/ultimas-noticias/leonardo-da-vinci-continua-em-ilhabela/" title="Leonardo da Vinci continua em Ilhabela">Leonardo da Vinci continua em Ilhabela</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-32071">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/ultimas-noticias/bertioguense-vence-argentino-e-mantem-titulo-mundial-de-boxe/" rel="bookmark"><img width="257" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2014/01/IMG_3959.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.costanorte.com.br/wp-content/uploads/2014/01/IMG_3959.jpg 700w, http://www.costanorte.com.br/wp-content/uploads/2014/01/IMG_3959-300x222.jpg 300w" sizes="(max-width: 257px) 100vw, 257px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/bertioguense-vence-argentino-e-mantem-titulo-mundial-de-boxe/" rel="bookmark">Bertioguense vence argentino e mantém título mundial de boxe</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-39891">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/ultimas-noticias/basquete-masculino-sub-17-tem-nova-equipe/" rel="bookmark"><img width="247" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2015/03/ArnaldoKlajnPMSS.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.costanorte.com.br/wp-content/uploads/2015/03/ArnaldoKlajnPMSS.jpg 500w, http://www.costanorte.com.br/wp-content/uploads/2015/03/ArnaldoKlajnPMSS-300x231.jpg 300w" sizes="(max-width: 247px) 100vw, 247px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/basquete-masculino-sub-17-tem-nova-equipe/" rel="bookmark">Basquete masculino sub-17 tem nova equipe</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-20389">
	        <div class="post-gallery">
	        		<a href="http://www.costanorte.com.br/ultimas-noticias/mar-agitado-cancela-parte-das-provas-do-3o-circuito-de-travessias/" rel="bookmark"><img width="253" height="190" src="http://www.costanorte.com.br/wp-content/uploads/2012/09/DSC03760.jpg" class="attachment-recent size-recent wp-post-image" alt="" srcset="http://www.costanorte.com.br/wp-content/uploads/2012/09/DSC03760.jpg 444w, http://www.costanorte.com.br/wp-content/uploads/2012/09/DSC03760-300x225.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/mar-agitado-cancela-parte-das-provas-do-3o-circuito-de-travessias/" rel="bookmark">Mar agitado cancela parte das provas do 3º Circuito de Travessias</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #3abc77;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #3abc77;"><a href="http://www.costanorte.com.br/ultimas-noticias/categoria/esportes/" style="color: #3abc77;">MORE IN Esportes</a></aside>
				<h3>Campeonato de Futebol Amador chega a final, em Bertioga</h3>
				<a href="http://www.costanorte.com.br/ultimas-noticias/campeonato-de-futebol-amador-chega-a-final-em-bertioga/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  	<p class="nocomments">Comentários estão fechados</p>



  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="sponsor-4" class="widget cf widget_sponsor"><h6>Parceiros</h6><a href="http://www.portalbertioga.com.br" target="_blank"><img src="http://www.costanorte.com.br/wp-content/uploads/2017/07/banner1-43-1.jpg" /></a></div><div id="latestimages-2" class="widget cf widget_latestimages"><h6>Últimas Noticias</h6><ul>	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/ultimas-noticias/festival-estudantil-de-surf-de-ubatuba-comeca-nesta-segunda-feira/" rel="bookmark" title="Festival Estudantil de Surf de Ubatuba começa nesta segunda-feira">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/surf_ubatuba-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/festival-estudantil-de-surf-de-ubatuba-comeca-nesta-segunda-feira/" rel="bookmark" title="Festival Estudantil de Surf de Ubatuba começa nesta segunda-feira" class="postlink">Festival Estudantil de Surf de Ubatuba começa nesta segunda-feira</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/ultimas-noticias/2017/10/22/">out 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="70327">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/ultimas-noticias/cubatao-deve-ganhar-faculdade-de-medicina/" rel="bookmark" title="Cubatão deve ganhar faculdade de medicina">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/medicina_cubatao-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/cubatao-deve-ganhar-faculdade-de-medicina/" rel="bookmark" title="Cubatão deve ganhar faculdade de medicina" class="postlink">Cubatão deve ganhar faculdade de medicina</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/ultimas-noticias/2017/10/22/">out 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="70316">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/ultimas-noticias/leonardo-da-vinci-continua-em-ilhabela/" rel="bookmark" title="Leonardo da Vinci continua em Ilhabela">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/davinci_ilhabela-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/leonardo-da-vinci-continua-em-ilhabela/" rel="bookmark" title="Leonardo da Vinci continua em Ilhabela" class="postlink">Leonardo da Vinci continua em Ilhabela</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/ultimas-noticias/2017/10/22/">out 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="70305">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/" rel="bookmark" title="Futebol tem dia de emoções no Sesc Bertioga">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/futebol_pmb-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="http://www.costanorte.com.br/wp-content/uploads/2017/10/futebol_pmb-293x170.jpg 293w, http://www.costanorte.com.br/wp-content/uploads/2017/10/futebol_pmb-938x540.jpg 938w" sizes="(max-width: 293px) 100vw, 293px" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/futebol-tem-dia-de-emocoes-no-sesc-bertioga/" rel="bookmark" title="Futebol tem dia de emoções no Sesc Bertioga" class="postlink">Futebol tem dia de emoções no Sesc Bertioga</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/ultimas-noticias/2017/10/22/">out 22, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="70301">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           	           <li class="post">
	           	   <div class="post-gallery">
		               <a href="http://www.costanorte.com.br/ultimas-noticias/pm-captura-mais-dois-foragidos-em-bertioga/" rel="bookmark" title="PM captura mais dois foragidos em Bertioga">
		               <img width="293" height="170" src="http://www.costanorte.com.br/wp-content/uploads/2017/10/polícia_irmaos_policarpo-293x170.jpg" class="attachment-widget size-widget wp-post-image" alt="" />		               </a>
	               </div>
	               <div class="post-title"><h4><a href="http://www.costanorte.com.br/ultimas-noticias/pm-captura-mais-dois-foragidos-em-bertioga/" rel="bookmark" title="PM captura mais dois foragidos em Bertioga" class="postlink">PM captura mais dois foragidos em Bertioga</a></h4></div>
	               <aside class="post-meta"><ul><li><a href="http://www.costanorte.com.br/ultimas-noticias/2017/10/21/">out 21, 2017</a></li><li>&bull;  <a href="#" class="likeThis" data-id="70294">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a></li></ul></aside>	           </li>
	           </ul></div></aside></div>
</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="six columns">
			    	<div id="tag_cloud-3" class="widget cf widget_tag_cloud"><h6>Tags:</h6><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/acidente/" class="tag-cloud-link tag-link-12332 tag-link-position-1" style="font-size: 11px;">acidente</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/baixada-santista/" class="tag-cloud-link tag-link-12380 tag-link-position-2" style="font-size: 11px;">Baixada Santista</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/bertioga/" class="tag-cloud-link tag-link-12218 tag-link-position-3" style="font-size: 11px;">Bertioga</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/caraguatatuba/" class="tag-cloud-link tag-link-12241 tag-link-position-4" style="font-size: 11px;">Caraguatatuba</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/costa-norte/" class="tag-cloud-link tag-link-12414 tag-link-position-5" style="font-size: 11px;">Costa Norte</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/cubatao/" class="tag-cloud-link tag-link-12247 tag-link-position-6" style="font-size: 11px;">Cubatão</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/camara/" class="tag-cloud-link tag-link-12506 tag-link-position-7" style="font-size: 11px;">câmara</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/eleicoes-2016/" class="tag-cloud-link tag-link-14296 tag-link-position-8" style="font-size: 11px;">eleições 2016</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/evento/" class="tag-cloud-link tag-link-13564 tag-link-position-9" style="font-size: 11px;">evento</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/guaruja/" class="tag-cloud-link tag-link-12251 tag-link-position-10" style="font-size: 11px;">Guarujá</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/ilhabela/" class="tag-cloud-link tag-link-12254 tag-link-position-11" style="font-size: 11px;">Ilhabela</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/inscricoes/" class="tag-cloud-link tag-link-12354 tag-link-position-12" style="font-size: 11px;">inscrições</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/litoral-norte/" class="tag-cloud-link tag-link-12238 tag-link-position-13" style="font-size: 11px;">litoral norte</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/noticia/" class="tag-cloud-link tag-link-12239 tag-link-position-14" style="font-size: 11px;">Noticia</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/opiniao-zaidan/" class="tag-cloud-link tag-link-12300 tag-link-position-15" style="font-size: 11px;">opiniao zaidan</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/politica/" class="tag-cloud-link tag-link-12318 tag-link-position-16" style="font-size: 11px;">politica</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/prefeitura/" class="tag-cloud-link tag-link-12304 tag-link-position-17" style="font-size: 11px;">prefeitura</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/previsao-do-tempo/" class="tag-cloud-link tag-link-14018 tag-link-position-18" style="font-size: 11px;">previsao do tempo</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/projeto/" class="tag-cloud-link tag-link-12305 tag-link-position-19" style="font-size: 11px;">projeto</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/regiao-2/" class="tag-cloud-link tag-link-503 tag-link-position-20" style="font-size: 11px;">regiao</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/reportagem/" class="tag-cloud-link tag-link-13853 tag-link-position-21" style="font-size: 11px;">reportagem</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/reuniao/" class="tag-cloud-link tag-link-1738 tag-link-position-22" style="font-size: 11px;">reunião</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/riviera/" class="tag-cloud-link tag-link-13839 tag-link-position-23" style="font-size: 11px;">riviera</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/rodovia/" class="tag-cloud-link tag-link-1107 tag-link-position-24" style="font-size: 11px;">rodovia</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/roubo/" class="tag-cloud-link tag-link-946 tag-link-position-25" style="font-size: 11px;">roubo</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/sabesp/" class="tag-cloud-link tag-link-13835 tag-link-position-26" style="font-size: 11px;">sabesp</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/santos-2/" class="tag-cloud-link tag-link-656 tag-link-position-27" style="font-size: 11px;">santos</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/saude-2/" class="tag-cloud-link tag-link-420 tag-link-position-28" style="font-size: 11px;">saude</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/seguranca/" class="tag-cloud-link tag-link-492 tag-link-position-29" style="font-size: 11px;">seguranca</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/sesc/" class="tag-cloud-link tag-link-134 tag-link-position-30" style="font-size: 11px;">sesc</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/show/" class="tag-cloud-link tag-link-398 tag-link-position-31" style="font-size: 11px;">show</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/shows/" class="tag-cloud-link tag-link-199 tag-link-position-32" style="font-size: 11px;">shows</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/slide-destaque/" class="tag-cloud-link tag-link-12228 tag-link-position-33" style="font-size: 11px;">slide destaque</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/sao-sebastiao-2/" class="tag-cloud-link tag-link-580 tag-link-position-34" style="font-size: 11px;">são sebastião</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/teatro/" class="tag-cloud-link tag-link-121 tag-link-position-35" style="font-size: 11px;">teatro</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/temporada/" class="tag-cloud-link tag-link-664 tag-link-position-36" style="font-size: 11px;">temporada</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/trabalho/" class="tag-cloud-link tag-link-233 tag-link-position-37" style="font-size: 11px;">trabalho</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/transito/" class="tag-cloud-link tag-link-585 tag-link-position-38" style="font-size: 11px;">transito</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/transporte/" class="tag-cloud-link tag-link-460 tag-link-position-39" style="font-size: 11px;">transporte</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/turismo-2/" class="tag-cloud-link tag-link-387 tag-link-position-40" style="font-size: 11px;">turismo</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/vagas/" class="tag-cloud-link tag-link-178 tag-link-position-41" style="font-size: 11px;">vagas</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/verao/" class="tag-cloud-link tag-link-339 tag-link-position-42" style="font-size: 11px;">verao</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/vereador/" class="tag-cloud-link tag-link-149 tag-link-position-43" style="font-size: 11px;">vereador</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/vereadores/" class="tag-cloud-link tag-link-1779 tag-link-position-44" style="font-size: 11px;">vereadores</a></li>
	<li><a href="http://www.costanorte.com.br/ultimas-noticias/tag/veiculos/" class="tag-cloud-link tag-link-1327 tag-link-position-45" style="font-size: 11px;">veículos</a></li>
</ul>
</div>
</div>			    </div>
			    <div class="three columns">
			    				    </div>
			    <div class="three columns">
			        			    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Sistema Costa Norte de Comunicação </p>
				</div>
				<div class="eight columns">
					<ul id="menu-geral-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-60874"><a href="http://www.costanorte.com.br/">Menu</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.costanorte.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.costanorte.com.br/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>